
<!DOCTYPE html>
<html lang="ru" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "69";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8"/>
<title>Американо-российские отношения обсудили в рамках дискуссионного клуба &#171;Валдай&#187;</title>
<meta name="title" content="Американо-российские отношения обсудили в рамках дискуссионного клуба &#171;Валдай&#187;"/>
<meta name="description" content="По просьбе программы &#171;Настоящее время. Америка&#187; эксперты прокомментировали речь Владимира Путина и обсужд..." />
<meta name="keywords" content="голос америки, новости, новости сша, новости америки, новости снг, новости европы, новости политики, новости мира, новости москва, новости нью-йорк, новости вашингтон, новости сенат сша, новости конгресс сша, новости америки, американские новости, новости россии, российские новости, мировые новости, новости техники, новости науки, новости культуры, новости недели, новости недели, главные новости, новости беларуси, новости белоруссии, новости украины, новости азербайджана, новости казахстана, новости мира, новости культуры, новости политики, сша россия, отношения сша и россии, отношения россии и сша, американцы, америка карта америки, путин, медведев, обама, абама, новости путин, новости обама, новости медведев, новости клинтон, госдепартамент, новости мира, россия и америка, россия, сша, трамп, иванка, тиллерсон, дональд трамп, рекс тиллерсон, украина, крым, клинтон, донецк, донбасс, уроки английского, белый дом, польша, патриоты, оружие, пентагон, НАТО, агрессия, сенаторы, маккейн, инновации, spacex, илон маск, НАСА, NASA, силиконовая долина, кремниевая долина" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name='yandex-verification' content='4c38e88bd44023d2' />
<meta property="fb:pages" content="144776752025" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.golos-ameriki.ru/a/valdai-putin-speech-experts/4079510.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Голос Америки" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4079510.ltr" />
<meta content="Американо-российские отношения обсудили в рамках дискуссионного клуба «Валдай»" property="og:title" />
<meta content="По просьбе программы «Настоящее время. Америка» эксперты прокомментировали речь Владимира Путина и обсуждение американо-российских отношений в рамках дискуссионного клуба «Валдай»" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.golos-ameriki.ru/a/valdai-putin-speech-experts/4079510.html" property="og:url" />
<meta content="ГОЛОС АМЕРИКИ" property="og:site_name" />
<meta content="https://www.facebook.com/golosameriki" property="article:publisher" />
<meta content="https://gdb.voanews.com/f03081b8-b465-4924-bdff-ccba6f6f0d02_tv_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="421596527890051" property="fb:app_id" />
<meta content="Юлия Алиева" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@GolosAmeriki" name="twitter:site" />
<meta content="https://gdb.voanews.com/f03081b8-b465-4924-bdff-ccba6f6f0d02_tv_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Россия, Сочи, Путин, Россия, Валдайский клуб, валдай, клуб Валдай" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"ru-RU","mainEntityOfPage":"https://www.golos-ameriki.ru/a/valdai-putin-speech-experts/4079510.html","url":"https://www.golos-ameriki.ru/a/valdai-putin-speech-experts/4079510.html","headline":"Американо-российские отношения обсудили в рамках дискуссионного клуба «Валдай»","name":"Американо-российские отношения обсудили в рамках дискуссионного клуба «Валдай»","author":{"@type":"Person","name":"Юлия Алиева"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/f03081b8-b465-4924-bdff-ccba6f6f0d02_tv_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-10-20","dateModified":"2017-10-20 22:17:21Z","keywords":"Россия, Сочи, Путин, Россия, Валдайский клуб, валдай, клуб Валдай","publisher":{"@type":"Organization","name":"ГОЛОС АМЕРИКИ","logo":{"@type":"ImageObject","url":"https://www.golos-ameriki.ru/Content/responsive/VOA/ru-RU/img/logo-amp.png","width":144,"height":60}},"description":"По просьбе программы «Настоящее время. Америка» эксперты прокомментировали речь Владимира Путина и обсуждение американо-российских отношений в рамках дискуссионного клуба «Валдай»"}</script> <link rel="amphtml" href="https://www.golos-ameriki.ru/amp/4079510.html" />
<link href="/Content/responsive/VOA/ru-RU/VOA-ru-RU.css?&amp;av=7.20.0.0&amp;cb=69" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.20.0.0&amp;cb=69"></script>
<script src="/Scripts/responsive/loader.b?v=J85leC-ggQMDNZDPqWrbj7k2vLoomEF1Z6V58CXhH-g1&amp;av=7.20.0.0&amp;cb=69"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Russian",language_service:"VOA Russian",short_language_service:"RU",property_id:"479",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Американо-российские отношения обсудили в рамках дискуссионного клуба \u0026#171;Валдай\u0026#187;",page_type:"4079510",page_name:"Американо-российские отношения обсудили в рамках дискуссионного клуба \u0026#171;Валдай\u0026#187;",short_headline:"Американо-российские отношения обсуди...",long_headline:"Американо-российские отношения обсудили в рамках дискуссионного клуба \u0026#171;Валдай\u0026#187;",headline:"Американо-российские отношения обсудили в рамках дискуссионного клуба \u0026#171;Валдай\u0026#187;",content_type:"Article",pub_year:"2017",pub_month:"10",pub_day:"20",pub_hour:"18",pub_minute:"12",pub_weekday:"Friday",byline:"Алиева, Юлия",categories:"topic-of-the-day-russia",tags:"Сочи;Путин;Россия;Валдайский клуб;валдай;клуб Валдай",slug:"valdai-putin-speech-experts",section:"Россия",english_section:"topic-of-the-day-russia",article_uid:"4079510"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaru-bbgprod-bbgentityvoa-bbgunitvoarussian/1/G.4--NS/42054015?pageName=voa%3aru%3ar%3a4079510%3a%d0%90%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0%d0%bd%d0%be-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d0%b8%d0%b5+%d0%be%d1%82%d0%bd%d0%be%d1%88%d0%b5%d0%bd%d0%b8%d1%8f+%d0%be%d0%b1%d1%81%d1%83%d0%b4%d0%b8%d0%bb%d0%b8+%d0%b2+%d1%80%d0%b0%d0%bc%d0%ba%d0%b0%d1%85+%d0%b4%d0%b8%d1%81%d0%ba%d1%83%d1%81%d1%81%d0%b8%d0%be%d0%bd%d0%bd%d0%be%d0%b3%d0%be+%d0%ba%d0%bb%d1%83%d0%b1%d0%b0+%c2%ab%d0%92%d0%b0%d0%bb%d0%b4%d0%b0%d0%b9%c2%bb&amp;c6=%d0%90%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0%d0%bd%d0%be-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d0%b8%d0%b5+%d0%be%d1%82%d0%bd%d0%be%d1%88%d0%b5%d0%bd%d0%b8%d1%8f+%d0%be%d0%b1%d1%81%d1%83%d0%b4%d0%b8%d0%bb%d0%b8+%d0%b2+%d1%80%d0%b0%d0%bc%d0%ba%d0%b0%d1%85+%d0%b4%d0%b8%d1%81%d0%ba%d1%83%d1%81%d1%81%d0%b8%d0%be%d0%bd%d0%bd%d0%be%d0%b3%d0%be+%d0%ba%d0%bb%d1%83%d0%b1%d0%b0+%c2%ab%d0%92%d0%b0%d0%bb%d0%b4%d0%b0%d0%b9%c2%bb&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.golos-ameriki.ru&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%90%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0%d0%bd%d0%be-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d0%b8%d0%b5+%d0%be%d1%82%d0%bd%d0%be%d1%88%d0%b5%d0%bd%d0%b8%d1%8f+%d0%be%d0%b1%d1%81%d1%83%d0%b4%d0%b8%d0%bb%d0%b8+%d0%b2+%d1%80%d0%b0%d0%bc%d0%ba%d0%b0%d1%85+%d0%b4%d0%b8%d1%81%d0%ba%d1%83%d1%81%d1%81%d0%b8%d0%be%d0%bd%d0%bd%d0%be%d0%b3%d0%be+%d0%ba%d0%bb%d1%83%d0%b1%d0%b0+%c2%ab%d0%92%d0%b0%d0%bb%d0%b4%d0%b0%d0%b9%c2%bb&amp;v7=D=c7&amp;c16=voa+russian&amp;v16=D=c16&amp;c5=topic-of-the-day-russia&amp;v5=D=c5&amp;ch=russian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4079510&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Линки доступности</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Перейти на основной контент</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Перейти к основной навигации</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Перейти в поиск</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="Закрыть">
<span class="ico ico-close" />
<span class="sr-only">Закрыть</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="Предыдущая страница">
<span class="ico ico-chevron-backward" />
<span class="sr-only">Предыдущая страница</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="Следующая страница">
<span class="ico ico-chevron-forward" />
<span class="sr-only">Следующая страница</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="caption caption--inverted c-lightbox__caption">
<span class="c-lightbox__counter"></span>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/ru-RU/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Языки</span>
<span class="arrow-open"></span>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="https://learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/golosameriki" title="Следите за нами на Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/golosameriki" title="Следите за нами на Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/golosamerikius" title="Канал на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://plus.google.com/105028916673908729173" title="Следите за нами на Google+" class="btn btn-rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus"></span>
</a>
</li>
<li>
<a href="https://vk.com/golosameriki" title="Следите за нами вКонтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/golos_ameriki/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Поиск</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="искать текст ..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Поиск" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Поиск</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="Интернет-ТВ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Интернет-ТВ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.golos-ameriki.ru/">Главное</a> </li>
<li class=" collapsible item">
<span class="handler">
Регионы
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6169.html">США</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6170.html">РОССИЯ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6175.html">УКРАИНА</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6244.html">ГРУЗИЯ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5721.html">СНГ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6171.html">В МИРЕ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/6172.html">Экспертиза</a> </li>
<li class=" item">
<a class="handler" href="/p/5887.html">Интервью</a> </li>
<li class=" collapsible item">
<span class="handler">
Программы
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6330.html">Настоящее время</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6368.html">Настоящее время. Итоги</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1871">Новости США за 60 секунд</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1914">Брифинг</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4847">Учим английский</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4436">Голливудский бульвар</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4694">Лексикон американской политики</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3528">Made in USA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5215">Оно Вам надо?</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5296">Наша американская история</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Мультимедиа
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1639">Видео</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1642">Фото</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5730.html">Новая администрация</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/subscribe.html">Подписка на новости</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Больше</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-179">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-179">Настоящее Время</a>
<h3 class="section-head">Последнее шоу</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4079472.html"
onclick=""
class="img-wrap" title="Настоящее Время. Америка – 20 октября 2017">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4079472.html" onclick="">
<h4 class="media-block__title">
<span class="title">Настоящее Время. Америка – 20 октября 2017</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Еще ТВ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6338.html">Программы</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Поиск</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="искать текст ..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Поиск" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Поиск</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Предыдущая страница</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Следующая страница</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Срочно
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Предыдущая страница</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Следующая страница</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4079510&amp;SiteId=434&amp;r=1306613059&amp;it=0&amp;pd=20171020181221" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4079510" data-lt-siteId="434" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4079510&amp;SiteId=434&amp;r=1306613059&amp;it=0&amp;pd=20171020181221" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4079510" data-lt-siteId="434" />
</noscript>
<div class="category">
<a href="/z/1625">Россия</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Американо-российские отношения обсудили в рамках дискуссионного клуба &#171;Валдай&#187; </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-10-20T21:12:21+03:00">
20 Октябрь, 2017 21:12
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<a href="/author/27144.html" title="Юлия Алиева">Юлия Алиева</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div> <div class="col-multimedia col-xs-12 col-md-10 pull-right">
<div class="player-and-links">
<div class="sticky-container" data-poster="https://gdb.voanews.com/f03081b8-b465-4924-bdff-ccba6f6f0d02_tv_w250_r1.jpg"}>
<div class="sticky-element" data-sp_api=pangea-video>
<div class="html5Player sticky-element__swipe-el html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-player_id=""
data-title="О цветных революциях, ошибках запада зеркальных мерах"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://av.voanews.com/Videoroot/Pangeavideo/2017/10/f/f0/f03081b8-b465-4924-bdff-ccba6f6f0d02.mp4">
<img src="https://gdb.voanews.com/f03081b8-b465-4924-bdff-ccba6f6f0d02_tv_w250_r1.jpg" alt="О цветных революциях, ошибках запада зеркальных мерах" title="О цветных революциях, ошибках запада зеркальных мерах" />
<span class="ico ico-action ico-play-rounded"></span>
</a>
<video poster="https://gdb.voanews.com/f03081b8-b465-4924-bdff-ccba6f6f0d02_tv_w250_r1.jpg" src="https://av.voanews.com/Videoroot/Pangeavideo/2017/10/f/f0/f03081b8-b465-4924-bdff-ccba6f6f0d02.mp4" data-type="video/mp4" data-info="360p" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/10/f/f0/f03081b8-b465-4924-bdff-ccba6f6f0d02_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/10/f/f0/f03081b8-b465-4924-bdff-ccba6f6f0d02_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/10/f/f0/f03081b8-b465-4924-bdff-ccba6f6f0d02_hq.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/10/f/f0/f03081b8-b465-4924-bdff-ccba6f6f0d02_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/10/f/f0/f03081b8-b465-4924-bdff-ccba6f6f0d02_fullhd.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/10/f/f0/f03081b8-b465-4924-bdff-ccba6f6f0d02_fullhd.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=4079724&SiteId=434&r=1306613059&it=0&pd=20171020170000" webkit-playsinline="webkit-playsinline" playsinline="playsinline"></video> <div class="html5PlayerSpinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//www.golos-ameriki.ru/embed/player/0/4079724.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<div class="html5PlayerTitleOverlay" style="display: none;">
<div class="html5PlayerTitleOverlay-TopControls">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn" title="share"></span>
<span class="html5PlayerBtn html5PlayerClose stickyPlayerCloseBtn sticky-element__close-btn" title="close"></span>
</div>
<div class="html5PlayerTitleOverlay-Title">
<h6 class="title">
<a href="/a/4079724.html" target="_blank" title="О цветных революциях, ошибках запада зеркальных мерах">О цветных революциях, ошибках запада зеркальных мерах</a>
</h6>
</div>
<span class="html5PlayerBtn html5PlayerPopupBtn btn-popout-player" data-default-display="" data-popup-url="/pp/4079724/ppt0.html" title="Pop-out player"></span>
<a href="/embed/player/Article/4079724.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="play-or-pause"><span class="icon pause"></span></span>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5>Share this video</h5>
<p class="sharing-link">
<a href="//www.golos-ameriki.ru/a/4079724.html">https://www.golos-ameriki.ru/a/4079724.html</a>
</p>
<div class="not-apply-to-sticky">
<aside>
<div class="player-content-share share share--content"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2f4079724.html" title="Поделись на Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2f4079724.html&amp;text=%d0%9e+%d1%86%d0%b2%d0%b5%d1%82%d0%bd%d1%8b%d1%85+%d1%80%d0%b5%d0%b2%d0%be%d0%bb%d1%8e%d1%86%d0%b8%d1%8f%d1%85%2c+%d0%be%d1%88%d0%b8%d0%b1%d0%ba%d0%b0%d1%85+%d0%b7%d0%b0%d0%bf%d0%b0%d0%b4%d0%b0+%d0%b7%d0%b5%d1%80%d0%ba%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d1%85+%d0%bc%d0%b5%d1%80%d0%b0%d1%85" title="Поделись в Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Варианты поделиться" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/4079724.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><span class="ico ico-play"></span>0:02:07</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft" style="float:left">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:02:07</span>
</div>
<div class="html5PlayerControlsRight" style="float:right">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/4079724.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerVideoEmbedCodePanelBtn" title="embed code"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="О цветных революциях, ошибках запада зеркальных мерах"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/10/f/f0/f03081b8-b465-4924-bdff-ccba6f6f0d02_mobile.mp4?download=1" title="270p | 6,2MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4079724, 'О цветных революциях, ошибках запада зеркальных мерах', null, 'Юлия Алиева', '2017', '10', '20')">
270p | 6,2MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/10/f/f0/f03081b8-b465-4924-bdff-ccba6f6f0d02.mp4?download=1" title="360p | 7,9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4079724, 'О цветных революциях, ошибках запада зеркальных мерах', null, 'Юлия Алиева', '2017', '10', '20')">
360p | 7,9MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/10/f/f0/f03081b8-b465-4924-bdff-ccba6f6f0d02_hq.mp4?download=1" title="720p | 20,9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4079724, 'О цветных революциях, ошибках запада зеркальных мерах', null, 'Юлия Алиева', '2017', '10', '20')">
720p | 20,9MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/10/f/f0/f03081b8-b465-4924-bdff-ccba6f6f0d02_fullhd.mp4?download=1" title="1080p | 43,0MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4079724, 'О цветных революциях, ошибках запада зеркальных мерах', null, 'Юлия Алиева', '2017', '10', '20')">
1080p | 43,0MB
</a>
</li>
</ul>
</div>
</div>
</div>
<p class="caption">О цветных революциях, ошибках запада зеркальных мерах</p>
</div>
</div>
<div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">Поделиться</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2fvaldai-putin-speech-experts%2f4079510.html" title="Поделись на Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Поделись на Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2fvaldai-putin-speech-experts%2f4079510.html&amp;text=%d0%90%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0%d0%bd%d0%be-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d0%b8%d0%b5+%d0%be%d1%82%d0%bd%d0%be%d1%88%d0%b5%d0%bd%d0%b8%d1%8f+%d0%be%d0%b1%d1%81%d1%83%d0%b4%d0%b8%d0%bb%d0%b8+%d0%b2+%d1%80%d0%b0%d0%bc%d0%ba%d0%b0%d1%85+%d0%b4%d0%b8%d1%81%d0%ba%d1%83%d1%81%d1%81%d0%b8%d0%be%d0%bd%d0%bd%d0%be%d0%b3%d0%be+%d0%ba%d0%bb%d1%83%d0%b1%d0%b0+%c2%ab%d0%92%d0%b0%d0%bb%d0%b4%d0%b0%d0%b9%c2%bb" title="Поделись в Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Поделись в Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2fvaldai-putin-speech-experts%2f4079510.html" title="Поделись вКонтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Поделись вКонтакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2fvaldai-putin-speech-experts%2f4079510.html" title="Поделись на Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Поделись на Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="https://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2fvaldai-putin-speech-experts%2f4079510.html" title="Поделись на Одноклассниках" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<span class="ico ico-odnoklassniki">
<span>Поделись на Одноклассниках</span>
</span>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2fvaldai-putin-speech-experts%2f4079510.html&amp;subject=Американо-российские отношения обсудили в рамках дискуссионного клуба &#171;Валдай&#187;" title="Отправить другу" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>Отправить другу</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Варианты поделиться" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.golos-ameriki.ru" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Американо-российские отношения обсудили в рамках дискуссионного клуба &#171;Валдай&#187;
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2fvaldai-putin-speech-experts%2f4079510.html" title="Поделись на Facebook" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Поделись на Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2fvaldai-putin-speech-experts%2f4079510.html&amp;text=%d0%90%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0%d0%bd%d0%be-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d0%b8%d0%b5+%d0%be%d1%82%d0%bd%d0%be%d1%88%d0%b5%d0%bd%d0%b8%d1%8f+%d0%be%d0%b1%d1%81%d1%83%d0%b4%d0%b8%d0%bb%d0%b8+%d0%b2+%d1%80%d0%b0%d0%bc%d0%ba%d0%b0%d1%85+%d0%b4%d0%b8%d1%81%d0%ba%d1%83%d1%81%d1%81%d0%b8%d0%be%d0%bd%d0%bd%d0%be%d0%b3%d0%be+%d0%ba%d0%bb%d1%83%d0%b1%d0%b0+%c2%ab%d0%92%d0%b0%d0%bb%d0%b4%d0%b0%d0%b9%c2%bb" title="Поделись в Twitter" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Поделись в Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2fvaldai-putin-speech-experts%2f4079510.html" title="Поделись вКонтакте" target="_blank" class="btn btn-rounded btn-rounded--small btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Поделись вКонтакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2fvaldai-putin-speech-experts%2f4079510.html" title="Поделись на Google+" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Поделись на Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="https://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2fvaldai-putin-speech-experts%2f4079510.html" title="Поделись на Одноклассниках" target="_blank" class="btn btn-rounded btn-rounded--small btn-odnoklassniki">
<span class="ico ico-odnoklassniki">
<span>Поделись на Одноклассниках</span>
</span>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2fvaldai-putin-speech-experts%2f4079510.html&amp;subject=Американо-российские отношения обсудили в рамках дискуссионного клуба &#171;Валдай&#187;" title="Отправить другу" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>Отправить другу</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Варианты поделиться" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>Смотреть комментарии
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>В рамках международного клуба «Валдай» Владимир Путин выступил с речью и ответил на вопросы участников форума. Едва ли не центральной темой стало противостояние России и Запада. Путин в очередной раз высказал претензии Кремля: посетовал, что «западные партнеры после развала СССР экспортируют демократию по всему миру», снова заявил о двойных стандартах, приведя в качестве примера Косово и Крым, а также обвинил Европу в попытках угодить США. Но главный враг – конечно, США. Тут российский лидер говорил и об «имитации борьбы с терроризмом», и о попытке выдавить Россию с рынка энергоносителей в ЕС с помощью санкций, и о преследовании российских журналистов в странах Запада и готовности применить аналогичные меры против иностранных журналистов в России. И, наконец, пригрозил выходом из Договора о ликвидации ракет средней и малой дальности, если США пойдут на этот шаг.</p>
<p>По просьбе программы «Настоящее время. Америка» речь В.В. Путина прокомментировал политолог Андрей Пионтковский: «Речь была пустая с точки зрения каких-то конкретных политических инициатив, но была наполнена очень жесткой, я бы сказал, злобной характеристикой поведения Соединенных Штатов за последние 25 лет. Все было выдержано в таком абсолютно пропагандистском стиле, и, отвечая на ваш вопрос, скажу, что никаких позитивных надежд на улучшение российско-американских отношений из этой речи получить было невозможно».</p><div class="wsw__embed">
<div class="player-and-links">
<div class="sticky-container" data-poster="https://gdb.voanews.com/2eb32d40-bce3-41d8-822f-d423dd571352_tv_w250_r1.jpg"}>
<div class="sticky-element" data-sp_api=pangea-video>
<div class="html5Player sticky-element__swipe-el html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-player_id=""
data-title="Валдайский клуб"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://av.voanews.com/Videoroot/Pangeavideo/2017/10/2/2e/2eb32d40-bce3-41d8-822f-d423dd571352.mp4">
<img src="https://gdb.voanews.com/2eb32d40-bce3-41d8-822f-d423dd571352_tv_w250_r1.jpg" alt="Валдайский клуб" title="Валдайский клуб" />
<span class="ico ico-action ico-play-rounded"></span>
</a>
<video poster="https://gdb.voanews.com/2eb32d40-bce3-41d8-822f-d423dd571352_tv_w250_r1.jpg" src="https://av.voanews.com/Videoroot/Pangeavideo/2017/10/2/2e/2eb32d40-bce3-41d8-822f-d423dd571352.mp4" data-type="video/mp4" data-info="360p" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/10/2/2e/2eb32d40-bce3-41d8-822f-d423dd571352_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/10/2/2e/2eb32d40-bce3-41d8-822f-d423dd571352_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/10/2/2e/2eb32d40-bce3-41d8-822f-d423dd571352_hq.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/10/2/2e/2eb32d40-bce3-41d8-822f-d423dd571352_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/10/2/2e/2eb32d40-bce3-41d8-822f-d423dd571352_fullhd.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/10/2/2e/2eb32d40-bce3-41d8-822f-d423dd571352_fullhd.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=4077943&SiteId=434&r=468300985&it=0&pd=20171019170000" webkit-playsinline="webkit-playsinline" playsinline="playsinline"></video> <div class="html5PlayerSpinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//www.golos-ameriki.ru/embed/player/0/4077943.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<div class="html5PlayerTitleOverlay" style="display: none;">
<div class="html5PlayerTitleOverlay-TopControls">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn" title="share"></span>
<span class="html5PlayerBtn html5PlayerClose stickyPlayerCloseBtn sticky-element__close-btn" title="close"></span>
</div>
<div class="html5PlayerTitleOverlay-Title">
<h6 class="title">
<a href="/a/4077943.html" target="_blank" title="Валдайский клуб">Валдайский клуб</a>
</h6>
</div>
<span class="html5PlayerBtn html5PlayerPopupBtn btn-popout-player" data-default-display="" data-popup-url="/pp/4077943/ppt0.html" title="Pop-out player"></span>
<a href="/embed/player/Article/4077943.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="play-or-pause"><span class="icon pause"></span></span>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5>Share this video</h5>
<p class="sharing-link">
<a href="//www.golos-ameriki.ru/a/4077943.html">https://www.golos-ameriki.ru/a/4077943.html</a>
</p>
<div class="not-apply-to-sticky">
<aside>
<div class="player-content-share share share--content"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2f4077943.html" title="Поделись на Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2f4077943.html&amp;text=%d0%92%d0%b0%d0%bb%d0%b4%d0%b0%d0%b9%d1%81%d0%ba%d0%b8%d0%b9+%d0%ba%d0%bb%d1%83%d0%b1" title="Поделись в Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Варианты поделиться" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/4077943.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><span class="ico ico-play"></span>0:00:41</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft" style="float:left">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:00:41</span>
</div>
<div class="html5PlayerControlsRight" style="float:right">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/4077943.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerVideoEmbedCodePanelBtn" title="embed code"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="Валдайский клуб"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/10/2/2e/2eb32d40-bce3-41d8-822f-d423dd571352_mobile.mp4?download=1" title="270p | 2,1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4077943, 'Валдайский клуб', null, 'Русская служба &#171;Голоса Америки&#187;', '2017', '10', '19')">
270p | 2,1MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/10/2/2e/2eb32d40-bce3-41d8-822f-d423dd571352.mp4?download=1" title="360p | 3,5MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4077943, 'Валдайский клуб', null, 'Русская служба &#171;Голоса Америки&#187;', '2017', '10', '19')">
360p | 3,5MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/10/2/2e/2eb32d40-bce3-41d8-822f-d423dd571352_hq.mp4?download=1" title="720p | 7,1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4077943, 'Валдайский клуб', null, 'Русская служба &#171;Голоса Америки&#187;', '2017', '10', '19')">
720p | 7,1MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/10/2/2e/2eb32d40-bce3-41d8-822f-d423dd571352_fullhd.mp4?download=1" title="1080p | 15,4MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4077943, 'Валдайский клуб', null, 'Русская служба &#171;Голоса Америки&#187;', '2017', '10', '19')">
1080p | 15,4MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p>Американо-российские отношения обсуждались в течение всех дней работы форума. Подробнее об этом рассказал профессор Дартмутского колледжа Уильям Уолфорт: «Американо-российские отношения обсуждались очень интенсивно. Эта тема возникала во время самых разных заседаний. В общем, я бы сказал, что участники форума и с российской, и с американской стороны, а также эксперты из других стран, высказывались пессимистично относительно развития двусторонних отношений в данный момент, однако было несколько предложений для потенциальных действий».</p><div class="wsw__embed">
<div class="player-and-links">
<div class="sticky-container" data-poster="https://gdb.voanews.com/03e27e52-b543-430e-ba1b-ce655ac24be0_tv_w250_r1.jpg"}>
<div class="sticky-element" data-sp_api=pangea-video>
<div class="html5Player sticky-element__swipe-el html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-player_id=""
data-title="Американо-российские отношения обсудили в рамках дискуссионного клуба &#171;Валдай&#187;"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://av.voanews.com/Videoroot/Pangeavideo/2017/10/0/03/03e27e52-b543-430e-ba1b-ce655ac24be0.mp4">
<img src="https://gdb.voanews.com/03e27e52-b543-430e-ba1b-ce655ac24be0_tv_w250_r1.jpg" alt="Американо-российские отношения обсудили в рамках дискуссионного клуба &#171;Валдай&#187;" title="Американо-российские отношения обсудили в рамках дискуссионного клуба &#171;Валдай&#187;" />
<span class="ico ico-action ico-play-rounded"></span>
</a>
<video poster="https://gdb.voanews.com/03e27e52-b543-430e-ba1b-ce655ac24be0_tv_w250_r1.jpg" src="https://av.voanews.com/Videoroot/Pangeavideo/2017/10/0/03/03e27e52-b543-430e-ba1b-ce655ac24be0.mp4" data-type="video/mp4" data-info="352p" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/10/0/03/03e27e52-b543-430e-ba1b-ce655ac24be0_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/10/0/03/03e27e52-b543-430e-ba1b-ce655ac24be0_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;264p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/10/0/03/03e27e52-b543-430e-ba1b-ce655ac24be0_hq.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/10/0/03/03e27e52-b543-430e-ba1b-ce655ac24be0_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=4079325&SiteId=434&r=116929094&it=0&pd=20171020162700" webkit-playsinline="webkit-playsinline" playsinline="playsinline"></video> <div class="html5PlayerSpinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//www.golos-ameriki.ru/embed/player/0/4079325.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<div class="html5PlayerTitleOverlay" style="display: none;">
<div class="html5PlayerTitleOverlay-TopControls">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn" title="share"></span>
<span class="html5PlayerBtn html5PlayerClose stickyPlayerCloseBtn sticky-element__close-btn" title="close"></span>
</div>
<div class="html5PlayerTitleOverlay-Title">
<h6 class="title">
<a href="/a/4079325.html" target="_blank" title="Американо-российские отношения обсудили в рамках дискуссионного клуба &#171;Валдай&#187;">Американо-российские отношения обсудили в рамках дискуссионного клуба &#171;Валдай&#187;</a>
</h6>
</div>
<span class="html5PlayerBtn html5PlayerPopupBtn btn-popout-player" data-default-display="" data-popup-url="/pp/4079325/ppt0.html" title="Pop-out player"></span>
<a href="/embed/player/Article/4079325.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="play-or-pause"><span class="icon pause"></span></span>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5>Share this video</h5>
<p class="sharing-link">
<a href="//www.golos-ameriki.ru/a/4079325.html">https://www.golos-ameriki.ru/a/4079325.html</a>
</p>
<div class="not-apply-to-sticky">
<aside>
<div class="player-content-share share share--content"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2f4079325.html" title="Поделись на Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2f4079325.html&amp;text=%d0%90%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0%d0%bd%d0%be-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d0%b8%d0%b5+%d0%be%d1%82%d0%bd%d0%be%d1%88%d0%b5%d0%bd%d0%b8%d1%8f+%d0%be%d0%b1%d1%81%d1%83%d0%b4%d0%b8%d0%bb%d0%b8+%d0%b2+%d1%80%d0%b0%d0%bc%d0%ba%d0%b0%d1%85+%d0%b4%d0%b8%d1%81%d0%ba%d1%83%d1%81%d1%81%d0%b8%d0%be%d0%bd%d0%bd%d0%be%d0%b3%d0%be+%d0%ba%d0%bb%d1%83%d0%b1%d0%b0+%c2%ab%d0%92%d0%b0%d0%bb%d0%b4%d0%b0%d0%b9%c2%bb" title="Поделись в Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Варианты поделиться" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/4079325.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><span class="ico ico-play"></span>0:01:44</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft" style="float:left">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:01:44</span>
</div>
<div class="html5PlayerControlsRight" style="float:right">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/4079325.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerVideoEmbedCodePanelBtn" title="embed code"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="Американо-российские отношения обсудили в рамках дискуссионного клуба &#171;Валдай&#187;"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/10/0/03/03e27e52-b543-430e-ba1b-ce655ac24be0_mobile.mp4?download=1" title="264p | 5,1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4079325, 'Американо-российские отношения обсудили в рамках дискуссионного клуба &#171;Валдай&#187;', null, 'Юлия Алиева', '2017', '10', '20')">
264p | 5,1MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/10/0/03/03e27e52-b543-430e-ba1b-ce655ac24be0.mp4?download=1" title="352p | 8,9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4079325, 'Американо-российские отношения обсудили в рамках дискуссионного клуба &#171;Валдай&#187;', null, 'Юлия Алиева', '2017', '10', '20')">
352p | 8,9MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/10/0/03/03e27e52-b543-430e-ba1b-ce655ac24be0_hq.mp4?download=1" title="480p | 16,1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4079325, 'Американо-российские отношения обсудили в рамках дискуссионного клуба &#171;Валдай&#187;', null, 'Юлия Алиева', '2017', '10', '20')">
480p | 16,1MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p>По мнению профессора Уолфорта, США должны разобраться с вопросом российского вмешательства в американскую политику. «Американская разведка высказывает мнение, что Россия предприняла попытку повлиять на американские выборы, а Россия это отрицает. Мы не можем решить этот вопрос здесь на конференции, но я могу сказать, что, пока Америка не выяснит этот момент и не примет меры, американские политики будут испытывать сложности в отношении каких-то серьезных переговоров с Россией», – сказал эксперт.</p>
<p>В то же время, участник форума хотел бы видеть больше ясности и со стороны США по отношению к России. Например, санкции, введенные Конгрессом, по словам Уолфорта, – это довольно запутанный законопроект: в нем нет указаний, за что конкретно введены санкции и каковы условия их отмены. «Российская сторона крайне недовольна ролью Америки и видит в ее поведении предательство, но в то же время, не предпринимает попыток к достижению компромисса по таким вопросам, как украинский кризис. Понятно, без уступок с обеих сторон наши отношения никуда не продвинутся», – резюмировал Уильям Уолфлорт.</p>
</div>
<ul class="author-hlight">
</ul>
<div id="comments">
<div class="row">
<div class="col-xs-12">
<h3 class="section-head">Уважаемые посетители форума, пожалуйста, используйте свой аккаунт в Facebook для участия в дискуссии. Комментарии премодерируются, их появление на сайте может занять некоторое время.</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.golos-ameriki.ru/a/valdai-putin-speech-experts/4079510.html" data-numposts="4" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-35457-877235">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="https://uk.focusvision.com/survey/selfserve/174e/170803?list=1&amp;decLang=russian" target="_blank"
onclick=""
class="img-wrap" title="Пройдите небольшой опрос">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/D96BA469-235A-4250-9F6D-CA1018251EA8_w33_r1.png" src="">
</div>
</a>
<div class="content">
<a href="https://uk.focusvision.com/survey/selfserve/174e/170803?list=1&amp;decLang=russian" target="_blank" onclick="">
<h4 class="media-block__title">
<span class="title">Пройдите небольшой опрос</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Социальные сети
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/golosameriki" title="Следите за нами на Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/golosameriki" title="Следите за нами на Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/golosamerikius" title="Канал на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://plus.google.com/105028916673908729173" title="Следите за нами на Google+" class="btn btn-rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus"></span>
</a>
</li>
<li>
<a href="https://vk.com/golosameriki" title="Следите за нами вКонтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/golos_ameriki/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Голос Америки
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3980.html">О нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3982.html">Пишите нам</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3981.html">Правовая информация</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/ru/app/voa/id632618796?ls=1&amp;mt=8">iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa">Android</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/subscribe.html">Подпишитесь на новости</a>
</li>
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/circumvention/russian/">Пособие по безопасному пользованию Интернетом</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Проекты
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5006">Настоящее Время</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.currenttime.tv/p/5541.html" onclick="window.open(&#39;http://www.currenttime.tv/p/5541.html&#39;);return false;" target="_blank">Настоящее время. Итоги</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1871">Новости США за 60 секунд</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1914">Брифинг</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4847">Учим английский</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4436">Кинопремьеры Голливуда</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3528">Made in USA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4694">Лексикон американской политики</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=69" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/ru-RU/api/frontend/itemdata",
"apiId": "4079510",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.golos-ameriki.ru"
};
</script>
</body>
</html>