
<!DOCTYPE html>
<html lang="ru" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "61";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Госдепартамент: США обеспокоены действиями пророссийских сепаратистов в Украине</title>
<meta name="title" content="Госдепартамент: США обеспокоены действиями пророссийских сепаратистов в Украине"/>
<meta name="description" content="Транспорт ОБСЕ на востоке страны вновь попал под обстрел" />
<meta name="keywords" content="голос америки, новости, новости сша, новости америки, новости снг, новости европы, новости политики, новости мира, новости москва, новости нью-йорк, новости вашингтон, новости сенат сша, новости конгресс сша, новости америки, американские новости, новости россии, российские новости, мировые новости, новости техники, новости науки, новости культуры, новости недели, новости недели, главные новости, новости беларуси, новости белоруссии, новости украины, новости азербайджана, новости казахстана, новости мира, новости культуры, новости политики, сша россия, отношения сша и россии, отношения россии и сша, американцы, америка карта америки, путин, медведев, обама, абама, новости путин, новости обама, новости медведев, новости клинтон, госдепартамент, новости мира, россия и америка, россия, сша, трамп, иванка, тиллерсон, дональд трамп, рекс тиллерсон, украина, крым, клинтон, донецк, донбасс, уроки английского, белый дом, польша, патриоты, оружие, пентагон, НАТО, агрессия, сенаторы, маккейн, инновации, spacex, илон маск, НАСА, NASA, силиконовая долина, кремниевая долина" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name='yandex-verification' content='4c38e88bd44023d2' />
<meta property="fb:pages" content="144776752025" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.golos-ameriki.ru/a/ron-nauert-ukraine/3912036.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Голос Америки" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3912036.ltr" />
<meta content="Госдепартамент: США обеспокоены действиями пророссийских сепаратистов в Украине" property="og:title" />
<meta content="Транспорт ОБСЕ на востоке страны вновь попал под обстрел" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.golos-ameriki.ru/a/ron-nauert-ukraine/3912036.html" property="og:url" />
<meta content="ГОЛОС АМЕРИКИ" property="og:site_name" />
<meta content="https://www.facebook.com/golosameriki" property="article:publisher" />
<meta content="https://gdb.voanews.com/2737D54F-ED25-45D5-A23D-C0A24887C43C_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="421596527890051" property="fb:app_id" />
<meta content="Русская служба «Голоса Америки»" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@GolosAmeriki" name="twitter:site" />
<meta content="https://gdb.voanews.com/2737D54F-ED25-45D5-A23D-C0A24887C43C_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="США, Россия, Украина, Новости, Украина, Госдепартамент, Россия, сепаратисты, ОБСЕ, заявление, мониторинговая миссия" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"ru-RU","mainEntityOfPage":"https://www.golos-ameriki.ru/a/ron-nauert-ukraine/3912036.html","url":"https://www.golos-ameriki.ru/a/ron-nauert-ukraine/3912036.html","headline":"Госдепартамент: США обеспокоены действиями пророссийских сепаратистов в Украине","name":"Госдепартамент: США обеспокоены действиями пророссийских сепаратистов в Украине","author":{"@type":"Person","name":"Русская служба «Голоса Америки»"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/2737D54F-ED25-45D5-A23D-C0A24887C43C_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-06-22","dateModified":"2017-06-23 10:26:03Z","keywords":"США, Россия, Украина, Новости, Украина, Госдепартамент, Россия, сепаратисты, ОБСЕ, заявление, мониторинговая миссия","publisher":{"@type":"Organization","name":"ГОЛОС АМЕРИКИ","logo":{"@type":"ImageObject","url":"https://www.golos-ameriki.ru/Content/responsive/VOA/ru-RU/img/logo-amp.png","width":144,"height":60}},"description":"Транспорт ОБСЕ на востоке страны вновь попал под обстрел"}</script> <link rel="amphtml" href="https://www.golos-ameriki.ru/amp/3912036.html" />
<link href="/Content/responsive/VOA/ru-RU/VOA-ru-RU.css?&amp;av=7.17.0.0&amp;cb=61" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.17.0.0&amp;cb=61"></script>
<script src="/Scripts/responsive/loader.b?v=zhGrpC02jjsm4K4LFJiY-XEtqA5VKwTWfM25oF9J3YY1&amp;av=7.17.0.0&amp;cb=61"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Russian",language_service:"VOA Russian",short_language_service:"RU",property_id:"479",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Госдепартамент: США обеспокоены действиями пророссийских сепаратистов в Украине",page_type:"3912036",page_name:"Госдепартамент: США обеспокоены действиями пророссийских сепаратистов в Украине",short_headline:"Госдепартамент: США обеспокоены действ...",long_headline:"Госдепартамент: США обеспокоены действиями пророссийских сепаратистов в Украине",headline:"Госдепартамент: США обеспокоены действиями пророссийских сепаратистов в Украине",content_type:"Article",pub_year:"2017",pub_month:"06",pub_day:"22",pub_hour:"20",pub_minute:"35",pub_weekday:"Thursday",byline:"\u0026#171;Голоса Америки\u0026#187;, Русская служба",categories:"topic-of-the-day-america,topic-of-the-day-russia,topic-of-the-day-ukraine,news",tags:"Украина;Госдепартамент;Россия;сепаратисты;ОБСЕ;заявление;мониторинговая миссия",slug:"ron-nauert-ukraine",section:"Новости",english_section:"news",search_results:"No",article_uid:"3912036"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaru-bbgprod-bbgentityvoa-bbgunitvoarussian/1/G.4--NS/767884145?pageName=voa%3aru%3ar%3a3912036%3a%d0%93%d0%be%d1%81%d0%b4%d0%b5%d0%bf%d0%b0%d1%80%d1%82%d0%b0%d0%bc%d0%b5%d0%bd%d1%82%3a+%d0%a1%d0%a8%d0%90+%d0%be%d0%b1%d0%b5%d1%81%d0%bf%d0%be%d0%ba%d0%be%d0%b5%d0%bd%d1%8b+%d0%b4%d0%b5%d0%b9%d1%81%d1%82%d0%b2%d0%b8%d1%8f%d0%bc%d0%b8+%d0%bf%d1%80%d0%be%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d0%b8%d1%85+%d1%81%d0%b5%d0%bf%d0%b0%d1%80%d0%b0%d1%82%d0%b8%d1%81%d1%82%d0%be%d0%b2+%d0%b2+%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b5&amp;c6=%d0%93%d0%be%d1%81%d0%b4%d0%b5%d0%bf%d0%b0%d1%80%d1%82%d0%b0%d0%bc%d0%b5%d0%bd%d1%82%3a+%d0%a1%d0%a8%d0%90+%d0%be%d0%b1%d0%b5%d1%81%d0%bf%d0%be%d0%ba%d0%be%d0%b5%d0%bd%d1%8b+%d0%b4%d0%b5%d0%b9%d1%81%d1%82%d0%b2%d0%b8%d1%8f%d0%bc%d0%b8+%d0%bf%d1%80%d0%be%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d0%b8%d1%85+%d1%81%d0%b5%d0%bf%d0%b0%d1%80%d0%b0%d1%82%d0%b8%d1%81%d1%82%d0%be%d0%b2+%d0%b2+%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b5&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.golos-ameriki.ru&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%93%d0%be%d1%81%d0%b4%d0%b5%d0%bf%d0%b0%d1%80%d1%82%d0%b0%d0%bc%d0%b5%d0%bd%d1%82%3a+%d0%a1%d0%a8%d0%90+%d0%be%d0%b1%d0%b5%d1%81%d0%bf%d0%be%d0%ba%d0%be%d0%b5%d0%bd%d1%8b+%d0%b4%d0%b5%d0%b9%d1%81%d1%82%d0%b2%d0%b8%d1%8f%d0%bc%d0%b8+%d0%bf%d1%80%d0%be%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d0%b8%d1%85+%d1%81%d0%b5%d0%bf%d0%b0%d1%80%d0%b0%d1%82%d0%b8%d1%81%d1%82%d0%be%d0%b2+%d0%b2+%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b5&amp;v7=D=c7&amp;c16=voa+russian&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=russian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=3912036&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Линки доступности</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Перейти на основной контент</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Перейти к основной навигации</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Перейти в поиск</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/ru-RU/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">Языки</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="https://learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/golosameriki" title="Следите за нами на Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/golosameriki" title="Следите за нами на Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/golosamerikius" title="Канал на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/105028916673908729173" title="Следите за нами на Google+" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="https://vk.com/golosameriki" title="Следите за нами вКонтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/golos_ameriki/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Поиск</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="искать текст ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Поиск" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Поиск</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<i class="ico ico-search"></i>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="Интернет-ТВ" tabindex="1">
<i class="ico ico-play-rounded"></i>
<span class="text">Интернет-ТВ</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.golos-ameriki.ru/">Главное</a> </li>
<li class=" collapsible item">
<span class="handler">
Регионы
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6169.html">США</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6170.html">РОССИЯ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6175.html">УКРАИНА</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6244.html">ГРУЗИЯ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5721.html">СНГ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6171.html">В МИРЕ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/6172.html">Экспертиза</a> </li>
<li class=" item">
<a class="handler" href="/p/5887.html">Интервью</a> </li>
<li class=" collapsible item">
<span class="handler">
Программы
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6330.html">Настоящее время</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6368.html">Настоящее время. Итоги</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1871">Новости США за 60 секунд</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1914">Брифинг</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4847">Учим английский</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4436">Голливудский бульвар</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4694">Лексикон американской политики</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3528">Made in USA</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Мультимедиа
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1639">Видео</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1642">Фото</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5730.html">Новая администрация</a> </li>
<li class=" item">
<a class="handler" href="http://www.golos-ameriki.ru/subscribe.html">Подписка на новости</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/p/6451.html">Нам - 70</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Больше</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-179">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-179">Настоящее Время</a>
<h3 class="section-head">Последнее шоу</h3>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Скоро</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >20:00 - 21:00</span>
<h4>
<i class="ico ico-video"></i>
<span class="title">Настоящее время. Америка</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Еще ТВ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6338.html">Программы</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Поиск</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="искать текст ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Поиск" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Поиск</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Предыдущая страница</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Следующая страница</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Срочно
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Предыдущая страница</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Следующая страница</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3912036&amp;SiteId=434&amp;r=1074643507&amp;it=0&amp;pd=20170622203503" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3912036" data-lt-siteId="434" />
<div class="category">
<a href="/z/1953">Новости</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Госдепартамент: США обеспокоены действиями пророссийских сепаратистов в Украине </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-06-22T23:35:03+00:00">
22 Июнь, 2017 23:35
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<a href="/author/25830.html" title="Русская служба &#171;Голоса Америки&#187;">Русская служба &#171;Голоса Америки&#187;</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block media-expand">
<div class="img-wrap">
<img src="https://gdb.voanews.com/0BB46FEA-C824-4633-9396-8E2D5937485D_cx18_cy0_cw64_w250_r1_s.png" itemprop="url" alt="Пресс-секретарь Госдепартамента Хизер Нойерт" />
</div>
<span class="caption" itemprop="caption">Пресс-секретарь Госдепартамента Хизер Нойерт</span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share-label">Поделиться</div>
<div class="content-share"
data-counter-separator=","
>
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2fron-nauert-ukraine%2f3912036.html" title="Поделись на Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Поделись на Facebook</span>
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2fron-nauert-ukraine%2f3912036.html&amp;text=%d0%93%d0%be%d1%81%d0%b4%d0%b5%d0%bf%d0%b0%d1%80%d1%82%d0%b0%d0%bc%d0%b5%d0%bd%d1%82%3a+%d0%a1%d0%a8%d0%90+%d0%be%d0%b1%d0%b5%d1%81%d0%bf%d0%be%d0%ba%d0%be%d0%b5%d0%bd%d1%8b+%d0%b4%d0%b5%d0%b9%d1%81%d1%82%d0%b2%d0%b8%d1%8f%d0%bc%d0%b8+%d0%bf%d1%80%d0%be%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d0%b8%d1%85+%d1%81%d0%b5%d0%bf%d0%b0%d1%80%d0%b0%d1%82%d0%b8%d1%81%d1%82%d0%be%d0%b2+%d0%b2+%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b5" title="Поделись в Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Поделись в Twitter</span>
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2fron-nauert-ukraine%2f3912036.html" title="Поделись вКонтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Поделись вКонтакте</span>
</i>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2fron-nauert-ukraine%2f3912036.html" title="Поделись на Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Поделись на Google+</span>
</i>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="https://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2fron-nauert-ukraine%2f3912036.html" title="Поделись на Одноклассниках" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<i class="ico ico-odnoklassniki">
<span>Поделись на Одноклассниках</span>
</i>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li >
<a href="mailto:?body=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2fron-nauert-ukraine%2f3912036.html&amp;subject=Госдепартамент: США обеспокоены действиями пророссийских сепаратистов в Украине" title="Отправить другу" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Отправить другу</span>
</i>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li>
<a title="Варианты поделиться" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.golos-ameriki.ru" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Госдепартамент: США обеспокоены действиями пророссийских сепаратистов в Украине
</div>
<div class="sticked-nav-actions">
<div class="share-label">share</div>
<div class="sticky-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2fron-nauert-ukraine%2f3912036.html" title="Поделись на Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Поделись на Facebook</span>
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2fron-nauert-ukraine%2f3912036.html&amp;text=%d0%93%d0%be%d1%81%d0%b4%d0%b5%d0%bf%d0%b0%d1%80%d1%82%d0%b0%d0%bc%d0%b5%d0%bd%d1%82%3a+%d0%a1%d0%a8%d0%90+%d0%be%d0%b1%d0%b5%d1%81%d0%bf%d0%be%d0%ba%d0%be%d0%b5%d0%bd%d1%8b+%d0%b4%d0%b5%d0%b9%d1%81%d1%82%d0%b2%d0%b8%d1%8f%d0%bc%d0%b8+%d0%bf%d1%80%d0%be%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d0%b8%d1%85+%d1%81%d0%b5%d0%bf%d0%b0%d1%80%d0%b0%d1%82%d0%b8%d1%81%d1%82%d0%be%d0%b2+%d0%b2+%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b5" title="Поделись в Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Поделись в Twitter</span>
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2fron-nauert-ukraine%2f3912036.html" title="Поделись вКонтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Поделись вКонтакте</span>
</i>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2fron-nauert-ukraine%2f3912036.html" title="Поделись на Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Поделись на Google+</span>
</i>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="https://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2fron-nauert-ukraine%2f3912036.html" title="Поделись на Одноклассниках" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<i class="ico ico-odnoklassniki">
<span>Поделись на Одноклассниках</span>
</i>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2fron-nauert-ukraine%2f3912036.html&amp;subject=Госдепартамент: США обеспокоены действиями пророссийских сепаратистов в Украине" title="Отправить другу" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Отправить другу</span>
</i>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li>
<a title="Варианты поделиться" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>Смотреть комментарии
</a>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<!-- intro -->
<div class="intro content-offset">
<p>Транспорт ОБСЕ на востоке страны вновь попал под обстрел</p>
</div>
<div>
<div class="wsw">
<p>США глубоко обеспокоены тревожной тенденцией насилия и жестокости со стороны поддерживаемых Россией сепаратистов в восточной Украине по отношению к безоружным гражданским лицам – сотрудникам специальной мониторинговой миссии ОБСЕ, заявила в четверг пресс-секретарь Госдепартамента Хизер Нойерт.</p>
<p>В последнее время, продолжала она, на востоке Украины имел место ряд инцидентов, в ходе которых участники мониторинговой миссии подвергались угрозам, насилию и попадали под обстрел. Это произошло, в частности, 20 июня во время возвращения транспорта миссии, сообщила Нойерт. Ранее, в апреле, на контролируемой сепаратистами территории трагически погиб американский гражданин, входивший в состав бригады неотложной помощи в рамках миссии ОБСЕ: автомобиль, в котором он находился, наехал на взрывное устройство.</p>
<p>«Эти инциденты – часть более масштабных усилий, направленных на то, чтобы помешать международному сообществу узнать о происходящем на востоке Украины, – заявила пресс-секретарь Госдепартамента. – Мы призываем Россию использовать свое влияние, чтобы прекратить эту кампанию устрашения, а также выполнять взятые на себя обязательства и обеспечить свободный и беспрепятственный доступ сотрудникам мониторинговой миссии ОБСЕ».</p>
<p>Представитель Госдепартамента отметила, что для прекращения человеческих страданий и достижения прогресса по выполнению Минских соглашений срочно необходимо обеспечить долгосрочное и стабильное прекращение огня. </p>
</div>
<ul class="author-hlight">
</ul>
<div id="comments">
<div class="row">
<div class="col-xs-12">
<h3 class="section-head">Уважаемые посетители форума, пожалуйста, используйте свой аккаунт в Facebook для участия в дискуссии. Комментарии премодерируются, их появление на сайте может занять некоторое время.</h3>
<div class="comments-form comments-facebook">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=421596527890051";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.golos-ameriki.ru/a/ron-nauert-ukraine/3912036.html" data-numposts="4" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">Читайте также</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/tb-poroshenko-met-donald-tusk-in-brussels/3911826.html"
class="img-wrap" title="Петр Порошенко о реакции партнеров из Евросоюза и США: санкции будут продолжаться">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/CE25C34D-9223-443F-8D9A-3054FBF4071D_w33_r1.jpg" src="" alt="Петр Порошенко о реакции партнеров из Евросоюза и США: санкции будут продолжаться">
</div>
</a>
<div class="content">
<a href="/a/tb-poroshenko-met-donald-tusk-in-brussels/3911826.html" >
<h4>
<span class="title">Петр Порошенко о реакции партнеров из Евросоюза и США: санкции будут продолжаться</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/poroshenko-concluded-his-visit-to-us/3910287.html"
class="img-wrap" title="Итоги встреч в Вашингтоне: поддержка Украины в противодействии российской агрессии">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/44E1B76C-1052-4FA3-AD57-964B5A381050_cx0_cy4_cw0_w33_r1.jpg" src="" alt="Итоги встреч в Вашингтоне: поддержка Украины в противодействии российской агрессии">
</div>
</a>
<div class="content">
<a href="/a/poroshenko-concluded-his-visit-to-us/3910287.html" >
<h4>
<span class="title">Итоги встреч в Вашингтоне: поддержка Украины в противодействии российской агрессии</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/cn-zeid-ukraine/3910129.html"
class="img-wrap" title="ООН: количество жертв конфликта в Украине заметно выросло">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/5D18555B-C1B1-4D09-A347-9409AA3EDBB8_cx0_cy9_cw0_w33_r1.jpg" src="" alt="ООН: количество жертв конфликта в Украине заметно выросло">
</div>
</a>
<div class="content">
<a href="/a/cn-zeid-ukraine/3910129.html" >
<h4>
<span class="title">ООН: количество жертв конфликта в Украине заметно выросло</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Социальные сети
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/golosameriki" title="Следите за нами на Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/golosameriki" title="Следите за нами на Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/golosamerikius" title="Канал на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/105028916673908729173" title="Следите за нами на Google+" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="https://vk.com/golosameriki" title="Следите за нами вКонтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/golos_ameriki/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Голос Америки
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3980.html">О нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3982.html">Пишите нам</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3981.html">Правовая информация</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/ru/app/voa/id632618796?ls=1&amp;mt=8">iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa">Android</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.golos-ameriki.ru/rss.html">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.golos-ameriki.ru/subscribe.html">Подпишитесь на новости</a>
</li>
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/circumvention/russian/">Пособие по безопасному пользованию Интернетом</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Проекты
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5006">Настоящее Время</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.currenttime.tv/p/5541.html" onclick="window.open(&#39;http://www.currenttime.tv/p/5541.html&#39;);return false;" target="_blank">Настоящее время. Итоги</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1871">Новости США за 60 секунд</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1914">Брифинг</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4847">Учим английский</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4436">Кинопремьеры Голливуда</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3528">Made in USA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4694">Лексикон американской политики</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=61" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://voa.pangea-cms.com/publisher/ru-RU/api/frontend/itemdata",
"apiId": "3912036",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.golos-ameriki.ru"
};
</script>
</body>
</html>