
<!DOCTYPE html>
<html lang="ru" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "66";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8"/>
<title>&#171;Запад-2017&#187;: главный противник – &#171;Вейшнория&#187;</title>
<meta name="title" content="&#171;Запад-2017&#187;: главный противник – &#171;Вейшнория&#187;"/>
<meta name="description" content="Военные России и Беларуси будут отрабатывать сценарий конфликта с НАТО" />
<meta name="keywords" content="голос америки, новости, новости сша, новости америки, новости снг, новости европы, новости политики, новости мира, новости москва, новости нью-йорк, новости вашингтон, новости сенат сша, новости конгресс сша, новости америки, американские новости, новости россии, российские новости, мировые новости, новости техники, новости науки, новости культуры, новости недели, новости недели, главные новости, новости беларуси, новости белоруссии, новости украины, новости азербайджана, новости казахстана, новости мира, новости культуры, новости политики, сша россия, отношения сша и россии, отношения россии и сша, американцы, америка карта америки, путин, медведев, обама, абама, новости путин, новости обама, новости медведев, новости клинтон, госдепартамент, новости мира, россия и америка, россия, сша, трамп, иванка, тиллерсон, дональд трамп, рекс тиллерсон, украина, крым, клинтон, донецк, донбасс, уроки английского, белый дом, польша, патриоты, оружие, пентагон, НАТО, агрессия, сенаторы, маккейн, инновации, spacex, илон маск, НАСА, NASA, силиконовая долина, кремниевая долина" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name='yandex-verification' content='4c38e88bd44023d2' />
<meta property="fb:pages" content="144776752025" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.golos-ameriki.ru/a/ai-veyshoria/4017344.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Голос Америки" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4017344.ltr" />
<meta content="«Запад-2017»: главный противник – «Вейшнория»" property="og:title" />
<meta content="Военные России и Беларуси будут отрабатывать сценарий конфликта с НАТО" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.golos-ameriki.ru/a/ai-veyshoria/4017344.html" property="og:url" />
<meta content="ГОЛОС АМЕРИКИ" property="og:site_name" />
<meta content="https://www.facebook.com/golosameriki" property="article:publisher" />
<meta content="https://gdb.voanews.com/6ACF04E7-0884-4DC7-BD72-1CAFB5D0D00F_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="1024" property="og:image:width" />
<meta content="576" property="og:image:height" />
<meta content="421596527890051" property="fb:app_id" />
<meta content="Анна Плотникова" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@GolosAmeriki" name="twitter:site" />
<meta content="https://gdb.voanews.com/6ACF04E7-0884-4DC7-BD72-1CAFB5D0D00F_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="Экспертиза, Новости, аннексия Крыма, учения «Запад – 2017», «Вейшнория», отношения Россия - НАТО, Сувалкский коридор." name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"ru-RU","mainEntityOfPage":"https://www.golos-ameriki.ru/a/ai-veyshoria/4017344.html","url":"https://www.golos-ameriki.ru/a/ai-veyshoria/4017344.html","headline":"«Запад-2017»: главный противник – «Вейшнория»","name":"«Запад-2017»: главный противник – «Вейшнория»","author":{"@type":"Person","name":"Анна Плотникова"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/6ACF04E7-0884-4DC7-BD72-1CAFB5D0D00F_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-09-06","dateModified":"2017-09-06 14:54:13Z","keywords":"Экспертиза, Новости, аннексия Крыма, учения «Запад – 2017», «Вейшнория», отношения Россия - НАТО, Сувалкский коридор.","publisher":{"@type":"Organization","name":"ГОЛОС АМЕРИКИ","logo":{"@type":"ImageObject","url":"https://www.golos-ameriki.ru/Content/responsive/VOA/ru-RU/img/logo-amp.png","width":144,"height":60}},"description":"Военные России и Беларуси будут отрабатывать сценарий конфликта с НАТО"}</script> <link rel="amphtml" href="https://www.golos-ameriki.ru/amp/4017344.html" />
<link href="/Content/responsive/VOA/ru-RU/VOA-ru-RU.css?&amp;av=7.19.0.0&amp;cb=66" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.19.0.0&amp;cb=66"></script>
<script src="/Scripts/responsive/loader.b?v=cUZZZ2dt1kFxJsQ-zqwsrR8yymEC37uXOprZdejjHFw1&amp;av=7.19.0.0&amp;cb=66"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Russian",language_service:"VOA Russian",short_language_service:"RU",property_id:"479",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"\u0026#171;Запад-2017\u0026#187;: главный противник – \u0026#171;Вейшнория\u0026#187;",page_type:"4017344",page_name:"\u0026#171;Запад-2017\u0026#187;: главный противник – \u0026#171;Вейшнория\u0026#187;",short_headline:"\u0026#171;Запад-2017\u0026#187;: главный противник – \u0026#171;Вейшн...",long_headline:"\u0026#171;Запад-2017\u0026#187;: главный противник – \u0026#171;Вейшнория\u0026#187;",headline:"\u0026#171;Запад-2017\u0026#187;: главный противник – \u0026#171;Вейшнория\u0026#187;",content_type:"Article",pub_year:"2017",pub_month:"09",pub_day:"06",pub_hour:"14",pub_minute:"23",pub_weekday:"Wednesday",byline:"Плотникова, Анна",categories:"ekspertisa,news",tags:"аннексия Крыма;учения \u0026#171;Запад – 2017\u0026#187;;\u0026#171;Вейшнория\u0026#187;;отношения Россия - НАТО;Сувалкский коридор.",slug:"ai-veyshoria",section:"Экспертиза",english_section:"ekspertisa",search_results:"No",article_uid:"4017344"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaru-bbgprod-bbgentityvoa-bbgunitvoarussian/1/G.4--NS/563879109?pageName=voa%3aru%3ar%3a4017344%3a%c2%ab%d0%97%d0%b0%d0%bf%d0%b0%d0%b4-2017%c2%bb%3a+%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d1%8b%d0%b9+%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2%d0%bd%d0%b8%d0%ba+%e2%80%93+%c2%ab%d0%92%d0%b5%d0%b9%d1%88%d0%bd%d0%be%d1%80%d0%b8%d1%8f%c2%bb&amp;c6=%c2%ab%d0%97%d0%b0%d0%bf%d0%b0%d0%b4-2017%c2%bb%3a+%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d1%8b%d0%b9+%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2%d0%bd%d0%b8%d0%ba+%e2%80%93+%c2%ab%d0%92%d0%b5%d0%b9%d1%88%d0%bd%d0%be%d1%80%d0%b8%d1%8f%c2%bb&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.golos-ameriki.ru&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%c2%ab%d0%97%d0%b0%d0%bf%d0%b0%d0%b4-2017%c2%bb%3a+%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d1%8b%d0%b9+%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2%d0%bd%d0%b8%d0%ba+%e2%80%93+%c2%ab%d0%92%d0%b5%d0%b9%d1%88%d0%bd%d0%be%d1%80%d0%b8%d1%8f%c2%bb&amp;v7=D=c7&amp;c16=voa+russian&amp;v16=D=c16&amp;c5=ekspertisa&amp;v5=D=c5&amp;ch=russian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4017344&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Линки доступности</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Перейти на основной контент</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Перейти к основной навигации</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Перейти в поиск</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/ru-RU/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Языки</span>
<span class="arrow-open"></span>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="https://learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/golosameriki" title="Следите за нами на Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/golosameriki" title="Следите за нами на Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/golosamerikius" title="Канал на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://plus.google.com/105028916673908729173" title="Следите за нами на Google+" class="btn btn-rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus"></span>
</a>
</li>
<li>
<a href="https://vk.com/golosameriki" title="Следите за нами вКонтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/golos_ameriki/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Поиск</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="искать текст ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Поиск" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Поиск</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="Интернет-ТВ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Интернет-ТВ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.golos-ameriki.ru/">Главное</a> </li>
<li class=" collapsible item">
<span class="handler">
Регионы
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6169.html">США</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6170.html">РОССИЯ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6175.html">УКРАИНА</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6244.html">ГРУЗИЯ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5721.html">СНГ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6171.html">В МИРЕ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/6172.html">Экспертиза</a> </li>
<li class=" item">
<a class="handler" href="/p/5887.html">Интервью</a> </li>
<li class=" collapsible item">
<span class="handler">
Программы
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6330.html">Настоящее время</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6368.html">Настоящее время. Итоги</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1871">Новости США за 60 секунд</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1914">Брифинг</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4847">Учим английский</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4436">Голливудский бульвар</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4694">Лексикон американской политики</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3528">Made in USA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5215">Оно Вам надо?</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Мультимедиа
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1639">Видео</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1642">Фото</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5730.html">Новая администрация</a> </li>
<li class=" item">
<a class="handler" href="/subscribe.html">Подписка на новости</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/p/6451.html">Нам - 70</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Больше</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-179">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-179">Настоящее Время</a>
<h3 class="section-head">Последнее шоу</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4016177.html"
onclick=""
class="img-wrap" title="Настоящее Время. Америка – 5 сентября 2017">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4016177.html" onclick="">
<h4 class="media-block__title">
<span class="title">Настоящее Время. Америка – 5 сентября 2017</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Скоро</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >20:00 - 21:00</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Настоящее Время. Америка</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >20:00 - 21:00</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Настоящее время. Америка</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Еще ТВ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6338.html">Программы</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Поиск</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="искать текст ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Поиск" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Поиск</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Предыдущая страница</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Следующая страница</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Срочно
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Предыдущая страница</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Следующая страница</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4017344&amp;SiteId=434&amp;r=1716041478&amp;it=0&amp;pd=20170906142313" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4017344" data-lt-siteId="434" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4017344&amp;SiteId=434&amp;r=1716041478&amp;it=0&amp;pd=20170906142313" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4017344" data-lt-siteId="434" />
</noscript>
<div class="category">
<a href="/z/1604">Экспертиза</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
&#171;Запад-2017&#187;: главный противник – &#171;Вейшнория&#187; </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-09-06T17:23:13+00:00">
06 Сентябрь, 2017 17:23
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<a href="/author/5543.html" title="Анна Плотникова">Анна Плотникова</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block media-expand">
<div class="img-wrap">
<img src="https://gdb.voanews.com/EF239D57-98C3-4D5A-8C6E-70ECF9CBF9CE_cx0_cy8_cw0_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">Поделиться</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2fai-veyshoria%2f4017344.html" title="Поделись на Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Поделись на Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2fai-veyshoria%2f4017344.html&amp;text=%c2%ab%d0%97%d0%b0%d0%bf%d0%b0%d0%b4-2017%c2%bb%3a+%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d1%8b%d0%b9+%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2%d0%bd%d0%b8%d0%ba+%e2%80%93+%c2%ab%d0%92%d0%b5%d0%b9%d1%88%d0%bd%d0%be%d1%80%d0%b8%d1%8f%c2%bb" title="Поделись в Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Поделись в Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2fai-veyshoria%2f4017344.html" title="Поделись вКонтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Поделись вКонтакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2fai-veyshoria%2f4017344.html" title="Поделись на Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Поделись на Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="https://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2fai-veyshoria%2f4017344.html" title="Поделись на Одноклассниках" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<span class="ico ico-odnoklassniki">
<span>Поделись на Одноклассниках</span>
</span>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2fai-veyshoria%2f4017344.html&amp;subject=&#171;Запад-2017&#187;: главный противник – &#171;Вейшнория&#187;" title="Отправить другу" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>Отправить другу</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Варианты поделиться" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.golos-ameriki.ru" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
&#171;Запад-2017&#187;: главный противник – &#171;Вейшнория&#187;
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2fai-veyshoria%2f4017344.html" title="Поделись на Facebook" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Поделись на Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2fai-veyshoria%2f4017344.html&amp;text=%c2%ab%d0%97%d0%b0%d0%bf%d0%b0%d0%b4-2017%c2%bb%3a+%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d1%8b%d0%b9+%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2%d0%bd%d0%b8%d0%ba+%e2%80%93+%c2%ab%d0%92%d0%b5%d0%b9%d1%88%d0%bd%d0%be%d1%80%d0%b8%d1%8f%c2%bb" title="Поделись в Twitter" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Поделись в Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2fai-veyshoria%2f4017344.html" title="Поделись вКонтакте" target="_blank" class="btn btn-rounded btn-rounded--small btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Поделись вКонтакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2fai-veyshoria%2f4017344.html" title="Поделись на Google+" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Поделись на Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="https://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2fai-veyshoria%2f4017344.html" title="Поделись на Одноклассниках" target="_blank" class="btn btn-rounded btn-rounded--small btn-odnoklassniki">
<span class="ico ico-odnoklassniki">
<span>Поделись на Одноклассниках</span>
</span>
</a>
<span class="shares shares__odnoklassniki shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.golos-ameriki.ru%2fa%2fai-veyshoria%2f4017344.html&amp;subject=&#171;Запад-2017&#187;: главный противник – &#171;Вейшнория&#187;" title="Отправить другу" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>Отправить другу</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Варианты поделиться" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>Смотреть комментарии
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div class="intro content-offset">
<p>Военные России и Беларуси будут отрабатывать сценарий конфликта с НАТО</p>
</div>
<div>
<div class="wsw">
<p>С 14 по 20 сентября вооруженные силы Российской Федерации и Республики Беларусь проведут совместные учения «Запад-2017». По официальным данным, в учениях примут участие до тринадцати тысяч военнослужащих.</p>
<p>В ходе маневров будут отрабатываться совместные действия против трех вымышленных государств: Вейшнории, Лубении и Вейсбарии. Первое включает в себя западные области Беларуси, где проживает население, преимущественно говорящее на белорусском языке и исповедующее католицизм.Второе вымышленное государство – Лубения – находится на стыке Польши и Литвы (включая Сувалкский коридор), третье – Вейсбария – занимает некоторые районы Литвы и Латвии.</p>
<p>Корреспондент «Голоса Америки» пообщалась с экспертами, проживающими на территории «стран-противников» участников учений «Запад – 2017».</p>
<p><strong>«В запасе у Кремля не так уж много сценариев»</strong></p>
<p>Член Национального комитета обороны и безопасности Сейма Литвы, экс-министр обороны Литовской Республики <em><strong>Раса Юкнявичене</strong></em> свидетельствует, что за предстоящими российско-белорусским учениями в НАТО будут внимательно наблюдать.</p>
<p>«Мы относимся к ним серьезно, но не боимся. Ведь главная задача Путина и Кремля состоит в том, чтобы их боялись. Мы, конечно, будем пристально следить за ситуацией», – говорит Раса Юкнявичене.</p>
<p>Она также отмечает, что Сувалкский коридор, соединяющий Польшу и Литву, предположительно является «самым уязвимым местом на всей территории НАТО».</p>
<p>«Кремль не зря тратит такие большие деньги на подобные учения. Это не просто “игра в солдатики”. Серьезные средства выделяются на милитаризацию, ведь и “Запад - 2017”, и предыдущие учения очень дорого стоят. И это очень удивляет, особенно, зная ситуацию с социальным обеспечением, с состоянием дорог и вообще с российской экономикой. Тем более, что маневры проводятся у западных рубежей России, откуда никакой военной угрозы не исходит», – подчеркивает член Национального комитета обороны и безопасности Сейма Литвы.</p>
<p>Собеседница «Голоса Америки» также отметила, что сценарии маневров ВС РФ, как правило, имеют элемент провокационности. Поэтому создание образа врага из вымышленного государства, населенного католиками, удивления не вызывает. «Впрочем, если мы вспомним то, что произошло в Крыму и в восточной Украине, то это уже реальность, а не учения. И их нужно воспринимать всерьез, потому что в Кремле умеют устроить провокацию там, где для этого нет никакой почвы. В Крыму никто не слышал, чтобы хоть один русский ущемлялся в правах. Наоборот, меньшинством были украинцы, но, тем не менее, Россия организовала информационную провокацию, население в Крыму было напугано и все это кончилось тем, что Крым был аннексирован», – напоминает Раса Юкнявичене.</p>
<p>Она отметила, что сценарий «Запад-2017» отрабатывает схожую ситуацию. «Очевидно, в запасе у Кремля не так уж много сценариев», – заключает она.</p>
<p><strong>«Людям показывают учения, чтобы они почувствовали мощь государства»</strong></p>
<p>Депутат Латвийского Сейма, бригадный генерал в отставке <em><strong>Карлис Креслиньш</strong></em> считает нормальным, что страны время от времени проверяют боеспособность своих армий и разрабатывают различные варианты учений.</p>
<p>Креслиньш отмечает, что в сценарии «Запад-2017» борьба с сепаратистскими анклавами подразумевается, но не озвучивается. «И несанкционированный митинг в Москве, и большой митинг в Чечне дает повод россиянам подумать, что неспокойная ситуация может вернуться и в их страну. Тем более, что теракты происходят в самой России. Поэтому учения используются и для отработки подавления беспорядков на своей территории», – полагает Карлис Креслиньш.</p>
<p>Эксперт обращает внимание, что ближайшие союзники России – Беларусь и Казахстан – не признали аннексию Крыма и в этой связи у них есть основания опасаться Москвы. «Хотя нынешние учения проходят на территории Беларуси, Лукашенко во время своих выступлений старался подчеркнуть их максимальную открытость. Думаю, он понимает, что сценарий учений можно развернуть в любую сторону. И поскольку на территории этих вымышленных стран живут и русскоязычные граждане, то украинский сценарий может быть разыгран и по отношению к ним», – допускает депутат Сейма.</p>
<p>И еще один аспект предстоящих учений, по мнению Карлиса Креслиньша – консолидация российского общества в канун президентских выборов. «Для этого обычно используют внешнего противника. Людям показывают серьезные учения, чтобы они почувствовали мощь государства, единство с властью и не задумывались бы о том, что не хватает еды, зарплаты, о том, что существует социальное неравенство. Все проблемы отодвигаются на второй план. Конечно, такие учения нельзя проводить возле Чечни, или в другом районе, где есть мусульмане – это будет выглядеть не очень хорошо. А так для консолидации общества населению говорят: “Вот мы на границе с НАТО, которое является нашим вероятным противником, сейчас покажем свою мощь!”», – поясняет Карлис Креслиньш.</p>
<p><strong>«Общественное мнение в Беларуси не позитивно в отношении российской армии»</strong></p>
<p>Предстоящие маневры привлекают к себе внимание и в Киеве. Спикер Генерального штаба Вооруженных сил Украины полковник Владислав Волошин заявил, что во время учений «Запад-2017» возможен прорыв Сувалкского коридора. «Это довольно небольшое расстояние, это Польша и Литва. И провести в этом коридоре такую операцию с &quot;ихтамнетами&quot; достаточно просто. Как показали события в Крыму и на Донбассе», – сказал Волошин в эфире украинского телеканала Эспресо TV.</p>
<p>Спикер Генштаба ВСУ допустил возможность того, что по окончании учений не все принимавшие в них участия российские войска будут выведены из Беларуси.</p>
<p>Председатель украинского гражданского политического движения «Справедливость» <em><strong>Валентин Наливайченко</strong></em> сомневается в том, что Беларусь согласится на поглощение ее Россией. В 2005-2006 годах он был послом Украины в Минске. «Я хорошо знаю, до какой степени и белорусское руководство, и народ этой страны на самом деле допускают возможное сближение с Россией в военной сфере и во всем, что касается безопасности. И я считаю, что все заявления о том, что Беларусь готова поступиться своим суверенитетом, не соответствуют действительности», - подчеркнул Валентин Наливайченко в разговоре с корреспондентом «Голоса Америки», добавив, что сценарии насильственного вхождения Беларуси в состав РФ вероятно вбрасываются российскими спецслужбами, и он в них не верит.</p>
<p>Наливайченко продолжил: «Люди в Беларуси очень хорошо понимают, что происходит на территории Украины, видят российскую агрессию и цену ей хорошо знают. И как бы ни старались российские пропагандисты, общественное мнение в Беларуси не позитивно в отношении российских военных и российской армии».</p>
<p>Основываясь на своем опыте работы в качестве главы Службы безопасности Украины, Наливайченко сказал: «Наш национальный интерес состоит в том, чтобы эти учения прошли в минимально возможном формате, и чтобы они не повлияли на атмосферу взаимного доверия и двусторонней безопасности Украины и Республики Беларусь».</p>
<p>С 12 по 15 сентября Украина проведет военные учения «Несокрушимая устойчивость-2017», в ходе которых будет отрабатываться отражение военной агрессии на нескольких направлениях.</p>
</div>
<ul class="author-hlight">
<li>
<!-- Author's Profile -->
<div class="media-block-wrap author">
<div class="small-thums-list">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img">
<div class="img-wrap">
<div class="thumb listThumb">
<img alt="16x9 Image" class="avatar rounded" src="https://gdb.voanews.com/12F4782B-7BF1-4944-B206-CBA9E6521A7C_cx0_cy4_cw0_w66_r5.jpg" />
</div>
</div>
<div class="content">
<h4>
<a href="/author/5543.html">Анна Плотникова</a>
</h4>
<p>Корреспондент &laquo;Голоса Америки&raquo; с августа 2001 года. Основные темы репортажей: политика, экономика, культура.</p>
<div class="follows">
<a class="btn btn-rss" target="_blank" href="/api/aqp_qyekj_qt">
<span class="ico ico-rss"></span>
Подписка
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
<div id="comments">
<div class="row">
<div class="col-xs-12">
<h3 class="section-head">Уважаемые посетители форума, пожалуйста, используйте свой аккаунт в Facebook для участия в дискуссии. Комментарии премодерируются, их появление на сайте может занять некоторое время.</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.golos-ameriki.ru/a/ai-veyshoria/4017344.html" data-numposts="4" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">Читайте также</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/us-send-extra-fighters-to-police-during-russia-exercise/4007041.html"
onclick=""
class="img-wrap" title="США усилят патрулирование воздушного пространства Балтии во время учений &#171;Запад&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/A70224EA-C7B8-401B-AE55-3E02EC6B5C5C_cx0_cy4_cw0_w33_r1.jpg" src="" alt="США усилят патрулирование воздушного пространства Балтии во время учений &#171;Запад&#187;">
</div>
</a>
<div class="content">
<a href="/a/us-send-extra-fighters-to-police-during-russia-exercise/4007041.html" onclick="">
<h4 class="media-block__title">
<span class="title">США усилят патрулирование воздушного пространства Балтии во время учений &#171;Запад&#187;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Социальные сети
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/golosameriki" title="Следите за нами на Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/golosameriki" title="Следите за нами на Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/golosamerikius" title="Канал на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://plus.google.com/105028916673908729173" title="Следите за нами на Google+" class="btn btn-rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus"></span>
</a>
</li>
<li>
<a href="https://vk.com/golosameriki" title="Следите за нами вКонтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/golos_ameriki/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Голос Америки
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3980.html">О нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3982.html">Пишите нам</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3981.html">Правовая информация</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/ru/app/voa/id632618796?ls=1&amp;mt=8">iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa">Android</a>
</li>
<li class="subitem">
<a class="handler" href="/rss.html">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="/subscribe.html">Подпишитесь на новости</a>
</li>
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/circumvention/russian/">Пособие по безопасному пользованию Интернетом</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Проекты
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5006">Настоящее Время</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.currenttime.tv/p/5541.html" onclick="window.open(&#39;http://www.currenttime.tv/p/5541.html&#39;);return false;" target="_blank">Настоящее время. Итоги</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1871">Новости США за 60 секунд</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1914">Брифинг</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4847">Учим английский</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4436">Кинопремьеры Голливуда</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3528">Made in USA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4694">Лексикон американской политики</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=66" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://voa.pangea-cms.com/publisher/ru-RU/api/frontend/itemdata",
"apiId": "4017344",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.golos-ameriki.ru"
};
</script>
</body>
</html>