
<!DOCTYPE html>
<html lang="ru" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "53";
var appBaseUrl = "/";
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Трамп почтил память убитого &#171;морского котика&#187;</title>
<meta name="title" content="Трамп почтил память убитого &#171;морского котика&#187;" />
<meta name="description" content="Президент также встретился с семьей погибшего в Йемене военнослужащего" />
<meta name="keywords" content="голос америки, новости, новости сша, новости америки, новости снг, новости европы, новости политики, новости мира, новости москва, новости нью-йорк, новости вашингтон, новости сенат сша, новости конгресс сша, новости америки, американские новости, новости россии, российские новости, мировые новости, новости техники, новости науки, новости культуры, новости недели, новости недели, главные новости, новости беларуси, новости белоруссии, новости украины, новости азербайджана, новости казахстана, новости мира, новости культуры, новости политики, сша россия, отношения сша и россии, отношения россии и сша, американцы, америка карта америки, буш, путин, медведев, обама, абама, новости путин, новости обама, новости медведев, новости клинтон, госдепартамент, новости мира, россия и америка, россия, сша, " />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name='yandex-verification' content='4c38e88bd44023d2' />
<meta property="fb:pages" content="144776752025" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="http://www.golos-ameriki.ru/a/trump-navy-seal/3702977.html" rel="canonical">
<meta name="apple-mobile-web-app-title" content="Голос Америки" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3702977.ltr" />
<meta content="Трамп почтил память убитого «морского котика»" property="og:title" />
<meta content="Президент также встретился с семьей погибшего в Йемене военнослужащего" property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.golos-ameriki.ru/a/trump-navy-seal/3702977.html" property="og:url" />
<meta content="ГОЛОС АМЕРИКИ" property="og:site_name" />
<meta content="https://www.facebook.com/golosameriki" property="article:publisher" />
<meta content="https://gdb.voanews.com/7C159823-7A39-4CCD-A9FF-8C1447AFDB75_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="421596527890051" property="fb:app_id" />
<meta content="Служба новостей «Голоса Америки»" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@GolosAmeriki" name="twitter:site" />
<meta content="https://gdb.voanews.com/7C159823-7A39-4CCD-A9FF-8C1447AFDB75_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="США, Новости, США, Йемен, Трамп, ВВС, Довер" property="news_keywords" /> <link rel="amphtml" href="http://www.golos-ameriki.ru/amp/3702977.html">
<link href="/Content/responsive/VOA/ru-RU/VOA-ru-RU.css?&amp;av=7.14.0.0&amp;cb=53" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.14.0.0&amp;cb=53"></script>
<script src="/Scripts/responsive/loader.b?v=l0kpCI9inRwKjTmwC6mK9Oe-4-W8u2lDH0g1z-YFTeQ1&amp;av=7.14.0.0&amp;cb=53"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png">
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png">
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Russian",language_service:"VOA Russian",short_language_service:"RU",property_id:"479",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Трамп почтил память убитого \u0026#171;морского котика\u0026#187;",page_type:"3702977",page_name:"Трамп почтил память убитого \u0026#171;морского котика\u0026#187;",short_headline:"Трамп почтил память убитого \u0026#171;морского ...",long_headline:"Трамп почтил память убитого \u0026#171;морского котика\u0026#187;",headline:"Трамп почтил память убитого \u0026#171;морского котика\u0026#187;",content_type:"Article",pub_year:"2017",pub_month:"02",pub_day:"02",pub_hour:"05",pub_minute:"42",pub_weekday:"Thursday",byline:"\u0026#171;Голоса Америки\u0026#187;, Служба новостей",categories:"topic-of-the-day-america,news",tags:"США;Йемен;Трамп;ВВС;Довер",slug:"trump-navy-seal",section:"Новости",english_section:"news",search_results:"No",article_uid:"3702977"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaru-bbgprod-bbgentityvoa-bbgunitvoarussian/1/G.4--NS/1590190077?pageName=voa%3aru%3ar%3a3702977%3a%d0%a2%d1%80%d0%b0%d0%bc%d0%bf+%d0%bf%d0%be%d1%87%d1%82%d0%b8%d0%bb+%d0%bf%d0%b0%d0%bc%d1%8f%d1%82%d1%8c+%d1%83%d0%b1%d0%b8%d1%82%d0%be%d0%b3%d0%be+%c2%ab%d0%bc%d0%be%d1%80%d1%81%d0%ba%d0%be%d0%b3%d0%be+%d0%ba%d0%be%d1%82%d0%b8%d0%ba%d0%b0%c2%bb&amp;c6=%d0%a2%d1%80%d0%b0%d0%bc%d0%bf+%d0%bf%d0%be%d1%87%d1%82%d0%b8%d0%bb+%d0%bf%d0%b0%d0%bc%d1%8f%d1%82%d1%8c+%d1%83%d0%b1%d0%b8%d1%82%d0%be%d0%b3%d0%be+%c2%ab%d0%bc%d0%be%d1%80%d1%81%d0%ba%d0%be%d0%b3%d0%be+%d0%ba%d0%be%d1%82%d0%b8%d0%ba%d0%b0%c2%bb&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.golos-ameriki.ru&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a2%d1%80%d0%b0%d0%bc%d0%bf+%d0%bf%d0%be%d1%87%d1%82%d0%b8%d0%bb+%d0%bf%d0%b0%d0%bc%d1%8f%d1%82%d1%8c+%d1%83%d0%b1%d0%b8%d1%82%d0%be%d0%b3%d0%be+%c2%ab%d0%bc%d0%be%d1%80%d1%81%d0%ba%d0%be%d0%b3%d0%be+%d0%ba%d0%be%d1%82%d0%b8%d0%ba%d0%b0%c2%bb&amp;v7=D=c7&amp;c16=voa+russian&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=russian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=3702977&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Линки доступности</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Перейти на основной контент</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Перейти к основной навигации</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Перейти в поиск</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">Поиск</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="искать текст ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Поиск" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Поиск</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/ru-RU/img/logo.png" alt="logo"/>
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/p/4540.html">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-search">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="http://m.learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">Поиск</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="искать текст ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Поиск" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Поиск</span>
</button>
</span></form>
</div>
<div class="action socials">
<ul class="follow">
<li>
<a href="http://facebook.com/golosameriki" title="Следите за нами на Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/golosameriki" title="Следите за нами на Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/golosamerikius" title="Канал на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/105028916673908729173" title="Следите за нами на Google+" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="http://vk.com/golosameriki" title="Следите за нами вКонтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/golos_ameriki/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
</ul>
</div>
<div class="action action-entity-sites">
<a href="/p/4540.html" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">Языки</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-search">
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href="#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div id="navigation-header-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="Интернет-ТВ" tabindex="1">
<i class="ico ico-play-rounded"></i>
<span class="text">Интернет-ТВ</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.golos-ameriki.ru/">Главное</a> </li>
<li class=" collapsible item">
<span class="handler">
Регионы
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6169.html">США</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6170.html">РОССИЯ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6175.html">УКРАИНА</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6244.html">ГРУЗИЯ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5721.html">СНГ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6171.html">В МИРЕ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/6172.html">Экспертиза</a> </li>
<li class=" item">
<a class="handler" href="/p/5887.html">Интервью</a> </li>
<li class=" collapsible item">
<span class="handler">
Программы
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6330.html">Настоящее время</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6368.html">Настоящее время. Итоги</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1871.html">Новости США за 60 секунд</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1914.html">Брифинг</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4847.html">Учим английский</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4436.html">Голливудский бульвар</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3528.html">Made in USA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4694.html">Лексикон американской политики</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Мультимедия
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1639.html">Видео</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1642.html">Фото</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5730.html">Новая администрация</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="http://www.golos-ameriki.ru/subscribe.html">Подписка на новости</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Больше</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://m.learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-navigation" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-179">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-179">Настоящее Время</a>
<h3 class="section-head">Последнее шоу</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/3702008.html"
class="img-wrapper" title="Настоящее Время. Америка – 1 февраля 2017">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/48fe5958-45df-4dc0-b3e3-01feaf4a5fb3_tv_w66_r1.jpg" alt="Настоящее Время. Америка – 1 февраля 2017">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/3702008.html" >
<h4>
<span class="title">Настоящее Время. Америка – 1 февраля 2017</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Скоро</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >21:00 - 22:00</span>
<h4>
<i class="ico ico-video"></i>
<span class="title">Настоящее время. Америка</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">Еще ТВ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6338.html">Программы</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Предыдущая страница</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Следующая страница</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Срочно
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Предыдущая страница</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Следующая страница</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3702977&amp;SiteId=434&amp;r=1777461831&amp;it=0&amp;pd=20170202054222" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3702977" data-lt-siteId="434" />
<div class="category">
<a href="/z/1953.html">Новости</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
Трамп почтил память убитого &#171;морского котика&#187; </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-02-02T08:42:00+00:00">
Обновлено 02 февраля, 08:42
</time>
</span>
</div><!-- /.published -->
<div class="authors">
<ul>
<li>
<a href="/author/11763.html" title="Служба новостей &#171;Голоса Америки&#187;">Служба новостей &#171;Голоса Америки&#187;</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.voanews.com/7C159823-7A39-4CCD-A9FF-8C1447AFDB75_w250_r1_s.jpg" alt="" />
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">Поделиться</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fwww.golos-ameriki.ru%2fa%2f3702977.html" title="Поделись на Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Поделись на Facebook</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.golos-ameriki.ru%2fa%2f3702977.html&amp;text=%d0%a2%d1%80%d0%b0%d0%bc%d0%bf+%d0%bf%d0%be%d1%87%d1%82%d0%b8%d0%bb+%d0%bf%d0%b0%d0%bc%d1%8f%d1%82%d1%8c+%d1%83%d0%b1%d0%b8%d1%82%d0%be%d0%b3%d0%be+%c2%ab%d0%bc%d0%be%d1%80%d1%81%d0%ba%d0%be%d0%b3%d0%be+%d0%ba%d0%be%d1%82%d0%b8%d0%ba%d0%b0%c2%bb" title="Поделись в Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Поделись в Twitter</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="http://vkontakte.ru/share.php?url=http%3a%2f%2fwww.golos-ameriki.ru%2fa%2f3702977.html" title="Поделись вКонтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Поделись вКонтакте</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.golos-ameriki.ru%2fa%2f3702977.html" title="Поделись на Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Поделись на Google+</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=http%3a%2f%2fwww.golos-ameriki.ru%2fa%2f3702977.html" title="Поделись на Одноклассниках" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<i class="ico ico-odnoklassniki">
<span>Поделись на Одноклассниках</span>
</i>
</a>
</li>
<li class=""
>
<a href="mailto:?body=http%3a%2f%2fwww.golos-ameriki.ru%2fa%2f3702977.html&amp;subject=Трамп почтил память убитого &#171;морского котика&#187;" title="Отправить другу" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Отправить другу</span>
</i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
<p class="link-comments">
<a href="#fb-comments">
<i class="ico ico-comment"></i>Смотреть комментарии
</a>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<!-- intro -->
<div class="intro content-offset">
<p>Президент также встретился с семьей погибшего в Йемене военнослужащего</p>
</div>
<div>
<div class="wysiwyg">
<p>Президент США Дональд Трамп приехал с необъявленным визитом на базу ВВС Довер, чтобы почтить память убитого в Йемене американского военнослужащего из отряда «морских котиков».</p>
<p>О визите Трампа, которого сопровождала его дочь Иванка, не было объявлено заранее. Сопровождающим президента журналистам запретили писать о поездке вплоть до прибытия президента на авиабазу.</p>
<p>Трамп, занимающий пост верховного главнокомандующего менее двух недель, также встретился с семьей 36-летнего офицера Уильяма «Райана» Оуэнса, который погиб в воскресенье в ходе рейда против «Аль-Кайды» в провинции Байда на юге Йемена.</p>
<p>Вернувшись в Белый дом, Трамп заявил, что он «провел время с замечательнейшей семьей» и назвал Оуэнса «прекрасным человеком».</p>
<p>Оуэнс стал первой жертвой подобной военной операции с тех пор, как Трамп вступил в должность.</p>
<p>Военнослужащий погиб в перестрелке, в ходе которой были также убиты несколько боевиков «Аль-Кайды», среди которых были трое высокопоставленных командиров, сообщают власти США.</p>
</div>
<ul class="author-highlight">
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <!-- Related -->
<div class="media-block-wrapper">
<h3 class="section-head">Читайте также</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/senate-trump-nominees/3702974.html"
class="img-wrapper" title="Рекс Тиллерсон стал новым госсекретарем США">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/BDE002E1-C281-4077-AF4F-FCA4A6D6125C_w33_r1.jpg" src="" alt="Рекс Тиллерсон стал новым госсекретарем США">
</div>
</a>
<div class="content">
<a href="/a/senate-trump-nominees/3702974.html" >
<h4>
<span class="title">Рекс Тиллерсон стал новым госсекретарем США</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/trump-black-history-month/3701970.html"
class="img-wrapper" title="Президент Трамп встретился с представителями афроамериканских общин">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/58169311-C092-4AA5-A306-2AA11ED36D0B_w33_r1.jpg" src="" alt="Президент Трамп встретился с представителями афроамериканских общин">
</div>
</a>
<div class="content">
<a href="/a/trump-black-history-month/3701970.html" >
<h4>
<span class="title">Президент Трамп встретился с представителями афроамериканских общин</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/trump-suprime-court/3701631.html"
class="img-wrapper" title="Выдвинутый Трампом кандидат на пост судьи Верховного суда встретится с конгрессменами ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/FC602E96-164C-4D2E-9EC7-6C20209EBDFC_cx0_cy5_cw0_w33_r1.jpg" src="" alt="Выдвинутый Трампом кандидат на пост судьи Верховного суда встретится с конгрессменами ">
</div>
</a>
<div class="content">
<a href="/a/trump-suprime-court/3701631.html" >
<h4>
<span class="title">Выдвинутый Трампом кандидат на пост судьи Верховного суда встретится с конгрессменами </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/mattis-asia-trip/3701360.html"
class="img-wrapper" title="Новый глава Пентагона отправляется в Японию и Южную Корею">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/0D667FFF-3FB7-4422-9C99-34D58F872D63_w33_r1.jpg" src="" alt="Новый глава Пентагона отправляется в Японию и Южную Корею">
</div>
</a>
<div class="content">
<a href="/a/mattis-asia-trip/3701360.html" >
<h4>
<span class="title">Новый глава Пентагона отправляется в Японию и Южную Корею</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
<div class="container">
<div class="row">
<div id="fb-comments" class="col-xs-10 col-lg-7 col-xs-offset-2 col-lg-offset-2">
<h3 class="section-head">Уважаемые посетители форума, пожалуйста, используйте свой аккаунт в Facebook для участия в дискуссии. Комментарии премодерируются, их появление на сайте может занять некоторое время.</h3>
<div class="content-offset comments-form">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=421596527890051";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="" data-numposts="4" data-mobile="true"></div>
<script type="text/javascript">
(function() {
var url = window.location.protocol + "//" + window.location.host + window.location.pathname;
$dom.get('.fb-comments')[0].setAttribute('data-href', url);
})();
</script>
</div>
</div>
</div>
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Социальные сети
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/golosameriki" title="Следите за нами на Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/golosameriki" title="Следите за нами на Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/golosamerikius" title="Канал на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/105028916673908729173" title="Следите за нами на Google+" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="http://vk.com/golosameriki" title="Следите за нами вКонтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/golos_ameriki/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Голос Америки
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3980.html">О нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3982.html">Пишите нам</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3981.html">Правовая информация</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/ru/app/voa/id632618796?ls=1&amp;mt=8">iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa">Android</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.golos-ameriki.ru/rss.html">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.golos-ameriki.ru/subscribe.html">Подпишитесь на новости</a>
</li>
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/circumvention/russian/">Пособие по безопасному пользованию Интернетом</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Проекты
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5006.html">Настоящее Время</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.currenttime.tv/p/5541.html" onclick="window.open(&#39;http://www.currenttime.tv/p/5541.html&#39;);return false;" target="_blank">Настоящее время. Итоги</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1871.html">Новости США за 60 секунд</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1914.html">Брифинг</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4847.html">Учим английский</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4436.html">Кинопремьеры Голливуда</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3528.html">Made in USA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4694.html">Лексикон американской политики</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright"></p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
</body>
</html>