
<!DOCTYPE html>
<html lang="ru" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "52";
var appBaseUrl = "/";
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Российская экономика: рост или третий год кризиса?</title>
<meta name="title" content="Российская экономика: рост или третий год кризиса?" />
<meta name="description" content="Итоги прошедшего года и перспективы 2017-го в оценках экспертов" />
<meta name="keywords" content="голос америки, новости, новости сша, новости америки, новости снг, новости европы, новости политики, новости мира, новости москва, новости нью-йорк, новости вашингтон, новости сенат сша, новости конгресс сша, новости америки, американские новости, новости россии, российские новости, мировые новости, новости техники, новости науки, новости культуры, новости недели, новости недели, главные новости, новости беларуси, новости белоруссии, новости украины, новости азербайджана, новости казахстана, новости мира, новости культуры, новости политики, сша россия, отношения сша и россии, отношения россии и сша, американцы, америка карта америки, буш, путин, медведев, обама, абама, новости путин, новости обама, новости медведев, новости клинтон, госдепартамент, новости мира, россия и америка, россия, сша, " />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name='yandex-verification' content='4c38e88bd44023d2' />
<meta property="fb:pages" content="144776752025" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="http://www.golos-ameriki.ru/a/russian-economy-forecast/3658247.html" rel="canonical">
<meta name="apple-mobile-web-app-title" content="Голос Америки" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3658247.ltr" />
<meta content="Российская экономика: рост или третий год кризиса?" property="og:title" />
<meta content="Итоги прошедшего года и перспективы 2017-го в оценках экспертов" property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.golos-ameriki.ru/a/russian-economy-forecast/3658247.html" property="og:url" />
<meta content="ГОЛОС АМЕРИКИ" property="og:site_name" />
<meta content="https://www.facebook.com/golosameriki" property="article:publisher" />
<meta content="https://gdb.voanews.com/13AF73C1-1591-4C6F-8258-D0BCE7152A1E_cx0_cy1_cw0_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="421596527890051" property="fb:app_id" />
<meta content="Виктор Владимиров" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@GolosAmeriki" name="twitter:site" />
<meta content="https://gdb.voanews.com/13AF73C1-1591-4C6F-8258-D0BCE7152A1E_cx0_cy1_cw0_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="Экспертиза, Экономика, Россия, Россия, медведев, экономика, Кризис, ВВП, итоги года, инфляция, экономический рост, экономический прогноз" property="news_keywords" /> <link rel="amphtml" href="http://www.golos-ameriki.ru/amp/3658247.html">
<link href="/Content/responsive/VOA/ru-RU/VOA-ru-RU.css?&amp;av=7.14.0.0&amp;cb=52" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.14.0.0&amp;cb=52"></script>
<script src="/Scripts/responsive/loader.b?v=l0kpCI9inRwKjTmwC6mK9Oe-4-W8u2lDH0g1z-YFTeQ1&amp;av=7.14.0.0&amp;cb=52"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png">
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png">
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Russian",language_service:"VOA Russian",short_language_service:"RU",property_id:"479",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Российская экономика: рост или третий год кризиса?",page_type:"3658247",page_name:"Российская экономика: рост или третий год кризиса?",short_headline:"Российская экономика: рост или третий г...",long_headline:"Российская экономика: рост или третий год кризиса?",headline:"Российская экономика: рост или третий год кризиса?",content_type:"Article",pub_year:"2016",pub_month:"12",pub_day:"31",pub_hour:"19",pub_minute:"47",pub_weekday:"Saturday",byline:"Владимиров, Виктор",categories:"ekspertisa,topic-of-the-day-economy,topic-of-the-day-russia",tags:"Россия;медведев;экономика;Кризис;ВВП;итоги года;инфляция;экономический рост;экономический прогноз",slug:"russian-economy-forecast",section:"Россия",english_section:"topic-of-the-day-russia",search_results:"No",article_uid:"3658247"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaru-bbgprod-bbgentityvoa-bbgunitvoarussian/1/G.4--NS/379126949?pageName=voa%3aru%3ar%3a3658247%3a%d0%a0%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d0%b0%d1%8f+%d1%8d%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d0%ba%d0%b0%3a+%d1%80%d0%be%d1%81%d1%82+%d0%b8%d0%bb%d0%b8+%d1%82%d1%80%d0%b5%d1%82%d0%b8%d0%b9+%d0%b3%d0%be%d0%b4+%d0%ba%d1%80%d0%b8%d0%b7%d0%b8%d1%81%d0%b0%3f&amp;c6=%d0%a0%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d0%b0%d1%8f+%d1%8d%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d0%ba%d0%b0%3a+%d1%80%d0%be%d1%81%d1%82+%d0%b8%d0%bb%d0%b8+%d1%82%d1%80%d0%b5%d1%82%d0%b8%d0%b9+%d0%b3%d0%be%d0%b4+%d0%ba%d1%80%d0%b8%d0%b7%d0%b8%d1%81%d0%b0%3f&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.golos-ameriki.ru&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a0%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d0%b0%d1%8f+%d1%8d%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d0%ba%d0%b0%3a+%d1%80%d0%be%d1%81%d1%82+%d0%b8%d0%bb%d0%b8+%d1%82%d1%80%d0%b5%d1%82%d0%b8%d0%b9+%d0%b3%d0%be%d0%b4+%d0%ba%d1%80%d0%b8%d0%b7%d0%b8%d1%81%d0%b0%3f&amp;v7=D=c7&amp;c16=voa+russian&amp;v16=D=c16&amp;c5=topic-of-the-day-russia&amp;v5=D=c5&amp;ch=russian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=3658247&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Линки доступности</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Перейти на основной контент</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Перейти к основной навигации</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Перейти в поиск</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">Поиск</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="искать текст ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Поиск" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Поиск</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/ru-RU/img/logo.png" alt="logo"/>
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/p/4540.html">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-search">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="http://m.learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">Поиск</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="искать текст ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Поиск" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Поиск</span>
</button>
</span></form>
</div>
<div class="action socials">
<ul class="follow">
<li>
<a href="http://facebook.com/golosameriki" title="Следите за нами на Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/golosameriki" title="Следите за нами на Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/golosamerikius" title="Канал на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/105028916673908729173" title="Следите за нами на Google+" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="http://vk.com/golosameriki" title="Следите за нами вКонтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/golos_ameriki/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
</ul>
</div>
<div class="action action-entity-sites">
<a href="/p/4540.html" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">Языки</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-search">
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href="#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div id="navigation-header-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="Интернет-ТВ" tabindex="1">
<i class="ico ico-play-rounded"></i>
<span class="text">Интернет-ТВ</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.golos-ameriki.ru/">Главное</a> </li>
<li class=" collapsible item">
<span class="handler">
Регионы
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6169.html">США</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6170.html">РОССИЯ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6175.html">УКРАИНА</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6244.html">ГРУЗИЯ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5721.html">СНГ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6171.html">В МИРЕ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/6172.html">Экспертиза</a> </li>
<li class=" item">
<a class="handler" href="/p/5887.html">Интервью</a> </li>
<li class=" collapsible item">
<span class="handler">
Программы
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6330.html">Настоящее время</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6368.html">Настоящее время. Итоги</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1871.html">Новости США за 60 секунд</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1914.html">Брифинг</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4847.html">Учим английский</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4436.html">Голливудский бульвар</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3528.html">Made in USA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4694.html">Лексикон американской политики</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Мультимедия
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1639.html">Видео</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1642.html">Фото</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5730.html">Новая администрация</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="http://www.golos-ameriki.ru/subscribe.html">Подписка на новости</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Больше</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://m.learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-navigation" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-179">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-179">Настоящее Время</a>
<h3 class="section-head">Последнее шоу</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/montenegro-nato/3657319.html"
class="img-wrapper" title="Настоящее Время. Америка – 30 декабря 2016">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/dc93aa9e-24c6-473b-a08c-9bba27b14fbf_tv_w66_r1.jpg" alt="Настоящее Время. Америка – 30 декабря 2016">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/montenegro-nato/3657319.html" >
<h4>
<span class="title">Настоящее Время. Америка – 30 декабря 2016</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">Еще ТВ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6338.html">Программы</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Предыдущая страница</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Следующая страница</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Срочно
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Предыдущая страница</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Следующая страница</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3658247&amp;SiteId=434&amp;r=917770594&amp;it=0&amp;pd=20161231194720" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3658247" data-lt-siteId="434" />
<div class="category">
<a href="/z/1625.html">Россия</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
Российская экономика: рост или третий год кризиса? </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2016-12-31T22:47:20+00:00">
31 декабря, 22:47
</time>
</span>
</div><!-- /.published -->
<div class="authors">
<ul>
<li>
<a href="/author/25782.html" title="Виктор Владимиров">Виктор Владимиров</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.voanews.com/6FB41382-54B4-4447-9C14-0537D396C7B4_w250_r1_s.jpg" alt="" />
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">Поделиться</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fwww.golos-ameriki.ru%2fa%2f3658247.html" title="Поделись на Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Поделись на Facebook</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.golos-ameriki.ru%2fa%2f3658247.html&amp;text=%d0%a0%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d0%b0%d1%8f+%d1%8d%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d0%ba%d0%b0%3a+%d1%80%d0%be%d1%81%d1%82+%d0%b8%d0%bb%d0%b8+%d1%82%d1%80%d0%b5%d1%82%d0%b8%d0%b9+%d0%b3%d0%be%d0%b4+%d0%ba%d1%80%d0%b8%d0%b7%d0%b8%d1%81%d0%b0%3f" title="Поделись в Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Поделись в Twitter</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="http://vkontakte.ru/share.php?url=http%3a%2f%2fwww.golos-ameriki.ru%2fa%2f3658247.html" title="Поделись вКонтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Поделись вКонтакте</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.golos-ameriki.ru%2fa%2f3658247.html" title="Поделись на Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Поделись на Google+</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=http%3a%2f%2fwww.golos-ameriki.ru%2fa%2f3658247.html" title="Поделись на Одноклассниках" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<i class="ico ico-odnoklassniki">
<span>Поделись на Одноклассниках</span>
</i>
</a>
</li>
<li class=""
>
<a href="mailto:?body=http%3a%2f%2fwww.golos-ameriki.ru%2fa%2f3658247.html&amp;subject=Российская экономика: рост или третий год кризиса?" title="Отправить другу" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Отправить другу</span>
</i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
<p class="link-comments">
<a href="#fb-comments">
<i class="ico ico-comment"></i>Смотреть комментарии
</a>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<!-- intro -->
<div class="intro content-offset">
<p>Итоги прошедшего года и перспективы 2017-го в оценках экспертов</p>
</div>
<div>
<div class="wysiwyg">
<p><strong>МОСКВА</strong> – Премьер-министр РФ Дмитрий Медведев под занавес 2016 года выразил надежду, что в 2017-м экономика страны пойдет в пусть и не незначительный, но рост. Глава правительства исходил из того, что в конце года все негативные тренды, которые формировались в российской экономике в течение последних двух-трех лет, себя исчерпают. Это произойдет, как ему представлялось, благодаря мерам, которые предпринимало правительство и «общему оздоровлению ситуации».</p>
<p>«И уже в начале следующего года мы выйдем на относительно небольшие параметры экономического роста, то есть роста ВВП», – резюмировал глава правительства.</p>
<p>Также он оценил макроэкономические условия в России «очень неплохие».</p>
<p>У опрошенных Русской службой «Голоса Америки» экономистов иной взгляд на состояние экономики страны по итогам 2016 года и перспективы наступившего года.</p>
<p>Председатель партии «Гражданская инициатива», экс-министр экономики России, профессор <em><strong>Андрей Нечаев</strong></em> считает, что главный результат состоит в том, что падение российской экономики продолжилось, хотя и замедленными темпами.</p>
<p>«Те многочисленные прогнозы, которые неоднократно выдавали наши финансовые и экономические руководители о том, что «дно» пройдено и начинается слабый экономический рост, оказались чрезвычайно оптимистичными», – добавил он.</p>
<p>По его мнению, наиболее опасно падение уровня жизни населения.</p>
<p>«По данным десяти месяцев прошедшего года, реальные доходы граждан снизились более чем на 5 % с поправкой на инфляцию», – констатировал экономист.</p>
<p>Как отметил в своей статье старший научный сотрудник Института Брукингса <em><strong>Сергей Алексашенко</strong></em>, сегодня оценивать реальное положение дел в российской экономике становится все труднее, поскольку степень доверия к российской статистике стремительно падает.</p>
<p>Директор Института стратегического анализа ФБК, профессор Высшей школы экономики <em><strong>Игорь Николаев</strong></em> согласен, что главный тренд года состоял в том, что российская экономика так и не показала роста. При этом профессор напомнил, что федеральный бюджет 2016-го принимался исходя из прогноза, что ВВП вырастет на 1,7 %.</p>
<p>«Минус небольшой – где-то 0,6 %, но, тем не менее, это минус, что принципиально важно, – констатировал Игорь Николаев. – Поэтому то, что в стране кризис длится второй год, неоспоримый факт».</p>
<p>Правда, другой важнейший макроэкономический показатель – инфляция – продемонстрировал положительную динамику, указал директор Института стратегического анализа.</p>
<p>«Действительно, инфляция ниже 6 % – хороший результат, – сказал он. – Так что с точки зрения двух основных показателей результаты получились противоречивые».</p>
<p>По замечанию того же Сергея Алексашенко, тот уровень инфляции, который в России называют неплохим, на Западе считается неприемлемо высоким.</p>
<p>К другой важной особенности Игорь Николаев отнес стремительное расходование резервных фондов страны.</p>
<p>«Это очень важно, – полагает он. – Мы потратили более двух триллионов рублей из Резервного фонда. И в результате того, что там осталось, возможно, еще хватит на следующий год, но и все. Дальше будем тратить Фонд национального благосостояния».</p>
<p>Но в целом, год все-таки получился довольно спокойным в том плане, что не было никаких резких обвалов, валюта оставалась достаточно устойчивой, резюмировал экономист.</p>
<p>«Мы видим, что рубль даже укрепился, здесь сработала жесткая политика Центробанка по девалютизации банковских активов, – продолжил он. – Другое дело, какие это может иметь последствия в будущем. Однако надо признать, что такая политика, ориентированная на инфляцию и удержание курса рубля, имела относительный успех».</p>
<p>Но одно дело макропоказатели, а другое – ситуация с доходами населения, подчеркнул профессор.</p>
<p>«Год начался с того, что пенсии были проиндексированы всего лишь на 4 % при фактической инфляции по итогам 2015-го – 12,9 %. Не удивительно, что в условиях продолжающегося кризиса у нас падали реальные денежные доходы», – обобщил Игорь Николаев.</p>
<p>По его выкладкам, падение доходов за год составило около 5-6 %.</p>
<p>«У нас фактически третий год падают реальные доходы населения, и это, безусловно, серьезный минус», – подытожил директор Института стратегического анализа.</p>
<p>Под занавес 2016 года министр экономики РФ Антон Силуанов заявил, что рост ВВП в 2017-v может вдвое превысить официальный прогноз в 0,6% и назвал 1-1,2%, вполне достижимым результатом. Ранее глава Сбербанка Герман Греф спрогнозировал, что в 2017 году ВВП страны вырастет на 1,5 %.</p>
<p>Андрей Нечаев в этой связи заметил, что налицо разные оценки перспектив российской экономики: «От, как ни странно, достаточно оптимистичных Мирового банка, который прогнозирует рост в 1,1 %, но многие российские эксперты считают, что продолжится падение».</p>
<p>Как представляется экс-министру экономики, падение на полпроцента всегда хуже, чем рост на полпроцента.</p>
<p>«Однако в любом случае это все не сильно вдохновляет, – признается он. – Это может быть чисто эффект низкой технической базы – после того как было глубокое падение в 2015 году, которое продолжилось в нынешнем году. Возможно, в 2017-м все-таки начнется некоторый небольшой рост. Однако это не тот рост, который может устроить нашу экономику и вообще, поменять ситуацию в обществе».</p>
<p>Андрей Нечаев думает, что для решения социальных задач, сокращения отставания от стран-конкурентов темпы роста должны быть 3-4, а лучше 5 %. И он убежден, для этого нужны кардинальные реформы. Однако, по его словам, пока не видно, знают ли власти, как выходить из положения, и готовы ли они радикально менять политику.</p>
<p>«Это видно и из послания президента, и из ряда других документов, утверждает он. – По крайней мере, пока Кремль готовности к реформам, о необходимости которых говорят практически все экономисты, публично не демонстрирует».</p>
<p>Вместе с тем политик и экономист отметил, что сейчас идет работа по составлению программы реформ.</p>
<p>«Президент в своем послании в мае поручил правительству готовить план ускорения экономического роста, но не обозначил, в каком направлении должна меняться экономическая политика, и где находятся «красные флажки», куда ходить нельзя, что можно менять, что нельзя», – заключил Андрей Нечаев.</p>
<p>Поэтому ситуация для меня лично остается неопределенной, обобщил он.</p>
<p>У Игоря Николаева создалось ощущение, что среди отечественных экспертов началось соревнование, у кого будет более оптимистичный прогноз.</p>
<p>«Но ведь кризис не закончился, – напомнил он. – Поэтому будет или не будет расти экономика, надо оценивать с точки зрения того, а причины, которые породили этот кризис, устранены, они куда-то исчезли? И окажется, что все структурные проблемы остаются, санкционное противостояние тоже остается. Внешние шоки да, несколько сместились, имея ввиду в первую очередь цены на нефть, но 50-55 долларов за баррель – это все равно для российской экономики мало».</p>
<p>Все это значит, что перехода к устойчивому экономическому росту трудно ожидать, приходит к выводу профессор. Поэтому, в соответствии с прогнозом Института стратегического анализа ФБК, экономика страны по-прежнему будет «болтаться где-то между нолем и небольшим минусом – до 1 %».</p>
</div>
<ul class="author-highlight">
<li>
<!-- Author's Profile -->
<div class="media-block-wrapper author">
<div class="small-thums-list">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img">
<div class="img-wrapper">
<div class="thumb listThumb">
<img alt="16x9 Image" class="avatar rounded" src="/Content/responsive/img/fpo_avatar_white.png" />
</div>
</div>
<div class="content">
<h4>
<a href="/author/25782.html">Виктор Владимиров</a>
</h4>
<p></p>
<div class="follows">
<a class="btn btn-rss" target="_blank" href="http://www.golos-ameriki.ru/api/armm_meu-m_y">
<i class="ico ico-rss"></i>
Подписка
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <!-- Related -->
<div class="media-block-wrapper">
<h3 class="section-head">Читайте также</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/russia-economy-us-election/3591015.html"
class="img-wrapper" title="На российских рынках наблюдается рост после победы Трампа">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/44FF1C7F-B4C4-4FF1-9947-854C25061A83_cx0_cy4_cw67_w33_r1.jpg" src="" alt="На российских рынках наблюдается рост после победы Трампа">
</div>
</a>
<div class="content">
<a href="/a/russia-economy-us-election/3591015.html" >
<h4>
<span class="title">На российских рынках наблюдается рост после победы Трампа</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrapper slide-in-widget" data-cookie-id="wgt-31241-731760">
<div class="widget-hiding-area">
<i class="ico ico-arrow-right"></i>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="http://www.golos-ameriki.ru/subscribe.html"
class="img-wrapper" title="Подписаться на новости">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/10FD0C02-BA31-461A-B945-1E5C173C0D0D_w33_r1.jpg" src="" alt="VOA">
</div>
</a>
<div class="content">
<a href="http://www.golos-ameriki.ru/subscribe.html" >
<h4>
<span class="title">Подписаться на новости</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
<div class="container">
<div class="row">
<div id="fb-comments" class="col-xs-10 col-lg-7 col-xs-offset-2 col-lg-offset-2">
<h3 class="section-head">Уважаемые посетители форума, пожалуйста, используйте свой аккаунт в Facebook для участия в дискуссии. Комментарии премодерируются, их появление на сайте может занять некоторое время.</h3>
<div class="content-offset comments-form">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=421596527890051";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="" data-numposts="4" data-mobile="true"></div>
<script type="text/javascript">
(function() {
var url = window.location.protocol + "//" + window.location.host + window.location.pathname;
$dom.get('.fb-comments')[0].setAttribute('data-href', url);
})();
</script>
</div>
</div>
</div>
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Социальные сети
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/golosameriki" title="Следите за нами на Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/golosameriki" title="Следите за нами на Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/golosamerikius" title="Канал на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/105028916673908729173" title="Следите за нами на Google+" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="http://vk.com/golosameriki" title="Следите за нами вКонтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/golos_ameriki/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Голос Америки
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3980.html">О нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3982.html">Пишите нам</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3981.html">Правовая информация</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/ru/app/voa/id632618796?ls=1&amp;mt=8">iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa">Android</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.golos-ameriki.ru/rss.html">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.golos-ameriki.ru/subscribe.html">Подпишитесь на новости</a>
</li>
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/circumvention/russian/">Пособие по безопасному пользованию Интернетом</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Проекты
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5006.html">Настоящее Время</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.currenttime.tv/p/5541.html" onclick="window.open(&#39;http://www.currenttime.tv/p/5541.html&#39;);return false;" target="_blank">Настоящее время. Итоги</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1871.html">Новости США за 60 секунд</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1914.html">Брифинг</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4847.html">Учим английский</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4436.html">Кинопремьеры Голливуда</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3528.html">Made in USA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4694.html">Лексикон американской политики</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright"></p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
</body>
</html>