
<!DOCTYPE html>
<html lang="ru" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "57";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Умнее любого девайса</title>
<meta name="title" content="Умнее любого девайса"/>
<meta name="description" content="&#171;Голос Америки&#187; – информационный интернет-ресурс. Новости, аналитика, репортажи о США, России и постсоветских странах. Разнообразие тем, сюжетов и мнений о событиях в мире. Видео-, фото- и аудиоматериалы, подкасты и блоги. Уникальный бесплатный курс изучения английского языка." />
<meta name="keywords" content="голос америки, новости, новости сша, новости америки, новости снг, новости европы, новости политики, новости мира, новости москва, новости нью-йорк, новости вашингтон, новости сенат сша, новости конгресс сша, новости америки, американские новости, новости россии, российские новости, мировые новости, новости техники, новости науки, новости культуры, новости недели, новости недели, главные новости, новости беларуси, новости белоруссии, новости украины, новости азербайджана, новости казахстана, новости мира, новости культуры, новости политики, сша россия, отношения сша и россии, отношения россии и сша, американцы, америка карта америки, буш, путин, медведев, обама, абама, новости путин, новости обама, новости медведев, новости клинтон, госдепартамент, новости мира, россия и америка, россия, сша, " />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name='yandex-verification' content='4c38e88bd44023d2' />
<meta property="fb:pages" content="144776752025" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta name="apple-mobile-web-app-title" content="Голос Америки" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796" />
<meta content="Умнее любого девайса" property="og:title" />
<meta content="На военной базе Пендлтон прошли соревнования служебных собак" property="og:description" />
<meta content="video.other" property="og:type" />
<meta content="http://www.golos-ameriki.ru/a/dogs-competition-military-base/3785591.html" property="og:url" />
<meta content="ГОЛОС АМЕРИКИ" property="og:site_name" />
<meta content="https://www.facebook.com/golosameriki" property="article:publisher" />
<meta content="https://gdb.voanews.com/45061e47-d712-4b9b-9718-11b3b956d23f_tv_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="421596527890051" property="fb:app_id" />
<meta content="Евгения Дюло" name="Author" />
<meta content="player" name="twitter:card" />
<meta content="@GolosAmeriki" name="twitter:site" />
<meta content="https://fb.voanews.eu/434/flashembed.aspx?t=vid&amp;id=3785591&amp;w=435&amp;h=314&amp;skin=embeded" name="twitter:player" />
<meta content="435" name="twitter:player:width" />
<meta content="314" name="twitter:player:height" />
<meta content="https://av.voanews.com/Videoroot/Pangeavideo/2017/03/4/45/45061e47-d712-4b9b-9718-11b3b956d23f.mp4" name="twitter:player:stream" />
<meta content="video/mp4; codecs=&quot;h264&quot;" name="twitter:player:stream:content_type" />
<meta content="Интересно" property="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","inLanguage":"ru-RU","mainEntityOfPage":"http://www.golos-ameriki.ru/a/dogs-competition-military-base/3785591.html","url":"http://www.golos-ameriki.ru/a/dogs-competition-military-base/3785591.html","headline":"Умнее любого девайса","author":{"@type":"Person","name":"Евгения Дюло"},"thumbnailUrl":"https://gdb.voanews.com/45061e47-d712-4b9b-9718-11b3b956d23f_tv_w1080_h608.jpg","image":{"@type":"ImageObject","url":"https://gdb.voanews.com/45061e47-d712-4b9b-9718-11b3b956d23f_tv_w1080_h608.jpg","width":1080,"height":608},"duration":"PT2M29S","uploadDate":"2017-03-28 17:00:00Z","datePublished":"2017-03-28","dateModified":"2017-03-28 17:00:00Z","keywords":"Интересно","publisher":{"@type":"Organization","name":"ГОЛОС АМЕРИКИ","logo":{"@type":"ImageObject","url":"http://www.golos-ameriki.ru/Content/responsive/VOA/ru-RU/img/logo-amp.png","width":144,"height":60}},"description":"На военной базе Пендлтон прошли соревнования служебных собак"}</script>
<link href="/Content/responsive/VOA/ru-RU/VOA-ru-RU.css?&amp;av=7.15.0.0&amp;cb=57" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.15.0.0&amp;cb=57"></script>
<script src="/Scripts/responsive/loader.b?v=2PHHwD5GIS_qpLzW4juTxEMMLJycY0kzVaDg0yZIV3Y1?&amp;av=7.15.0.0&amp;cb=57"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-media page-video ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Russian",language_service:"VOA Russian",short_language_service:"RU",property_id:"479",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Умнее любого девайса",page_type:"3785591",page_name:"Умнее любого девайса",short_headline:"Умнее любого девайса",long_headline:"Умнее любого девайса",headline:"Умнее любого девайса",content_type:"Video",url:"http://www.golos-ameriki.ru/a/dogs-competition-military-base/3785591.html",pub_year:"2017",pub_month:"03",pub_day:"28",pub_hour:"17",pub_minute:"00",pub_weekday:"Tuesday",byline:"Дюло, Евгения",slug:"dogs-competition-military-base",section:"Интересно",search_results:"No",article_uid:"3785591",domain:"www.golos-ameriki.ru"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaru-bbgprod-bbgentityvoa-bbgunitvoarussian/1/G.4--NS/978873388?pageName=voa%3aru%3ar%3a3785591%3a%d0%a3%d0%bc%d0%bd%d0%b5%d0%b5+%d0%bb%d1%8e%d0%b1%d0%be%d0%b3%d0%be+%d0%b4%d0%b5%d0%b2%d0%b0%d0%b9%d1%81%d0%b0&amp;c6=%d0%a3%d0%bc%d0%bd%d0%b5%d0%b5+%d0%bb%d1%8e%d0%b1%d0%be%d0%b3%d0%be+%d0%b4%d0%b5%d0%b2%d0%b0%d0%b9%d1%81%d0%b0&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.golos-ameriki.ru&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a3%d0%bc%d0%bd%d0%b5%d0%b5+%d0%bb%d1%8e%d0%b1%d0%be%d0%b3%d0%be+%d0%b4%d0%b5%d0%b2%d0%b0%d0%b9%d1%81%d0%b0&amp;v7=D=c7&amp;c16=voa+russian&amp;v16=D=c16&amp;ch=russian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=video&amp;v4=D=c4&amp;c14=3785591&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Линки доступности</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Перейти на основной контент</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Перейти к основной навигации</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Перейти в поиск</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">Поиск</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="искать текст ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Поиск" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Поиск</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/ru-RU/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-search">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">Языки</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="http://m.learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action socials">
<ul class="follow">
<li>
<a href="http://facebook.com/golosameriki" title="Следите за нами на Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/golosameriki" title="Следите за нами на Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/golosamerikius" title="Канал на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/105028916673908729173" title="Следите за нами на Google+" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="http://vk.com/golosameriki" title="Следите за нами вКонтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/golos_ameriki/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
</ul>
</div>
<div class="action panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">Поиск</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="искать текст ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Поиск" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Поиск</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href = "#" title="search" class="btn btn-rounded btn-open-search">
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href = "#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div id="navigation-header-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="Интернет-ТВ" tabindex="1">
<i class="ico ico-play-rounded"></i>
<span class="text">Интернет-ТВ</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.golos-ameriki.ru/">Главное</a> </li>
<li class=" collapsible item">
<span class="handler">
Регионы
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6169.html">США</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6170.html">РОССИЯ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6175.html">УКРАИНА</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6244.html">ГРУЗИЯ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5721.html">СНГ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6171.html">В МИРЕ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/6172.html">Экспертиза</a> </li>
<li class=" item">
<a class="handler" href="/p/5887.html">Интервью</a> </li>
<li class=" collapsible item">
<span class="handler">
Программы
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6330.html">Настоящее время</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6368.html">Настоящее время. Итоги</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1871">Новости США за 60 секунд</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1914">Брифинг</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4847">Учим английский</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4436">Голливудский бульвар</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4694">Лексикон американской политики</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3528">Made in USA</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Мультимедиа
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1639">Видео</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1642">Фото</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/5730.html">Новая администрация</a> </li>
<li class=" item">
<a class="handler" href="http://www.golos-ameriki.ru/subscribe.html">Подписка на новости</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/p/6451.html">Нам - 70</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Больше</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://m.learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-navigation" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-179">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-179">Настоящее Время</a>
<h3 class="section-head">Последнее шоу</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/yatsenyuk-accuses-russia-of-wanting-world-war-3/3785394.html"
class="img-wrapper" title="Настоящее Время. Америка – 28 марта 2017">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/yatsenyuk-accuses-russia-of-wanting-world-war-3/3785394.html" >
<h4>
<span class="title">Настоящее Время. Америка – 28 марта 2017</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Скоро</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >20:00 - 21:00</span>
<h4>
<i class="ico ico-video"></i>
<span class="title">Настоящее Время. Америка</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">Еще ТВ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6338.html">Программы</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Предыдущая страница</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Следующая страница</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Срочно
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Предыдущая страница</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Следующая страница</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="media-container">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=3785591&amp;SiteId=434&amp;r=791601634&amp;it=0&amp;pd=20170328170000" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3785591" data-lt-siteId="434" />
<div class="category">
<a href="/z/5009">Интересно</a> </div>
</div><div class="col-title col-xs-12 col-lg-10 pull-right"> <h1 class="">
Умнее любого девайса </h1>
</div><div class="col-publishing-details col-xs-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-03-28T20:00:00+00:00">
28 Март, 20:00
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<a href="/author/26168.html" title="Евгения Дюло">Евгения Дюло</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div> <div class="col-multimedia col-xs-12 col-md-10 pull-right">
<div class="player-and-links">
<div class="html5Player html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-id="3785591"
data-title="Умнее любого девайса"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://av.voanews.com/Videoroot/Pangeavideo/2017/03/4/45/45061e47-d712-4b9b-9718-11b3b956d23f.mp4">
<img src="https://gdb.voanews.com/45061e47-d712-4b9b-9718-11b3b956d23f_tv_w250_r1.jpg" alt="Умнее любого девайса" title="Умнее любого девайса" />
<i class="ico ico-action ico-play-rounded"></i>
</a>
<video poster="https://gdb.voanews.com/45061e47-d712-4b9b-9718-11b3b956d23f_tv_w250_r1.jpg" src="https://av.voanews.com/Videoroot/Pangeavideo/2017/03/4/45/45061e47-d712-4b9b-9718-11b3b956d23f.mp4" data-type="video/mp4" data-info="360p" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/03/4/45/45061e47-d712-4b9b-9718-11b3b956d23f_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/03/4/45/45061e47-d712-4b9b-9718-11b3b956d23f_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/03/4/45/45061e47-d712-4b9b-9718-11b3b956d23f_hq.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/03/4/45/45061e47-d712-4b9b-9718-11b3b956d23f_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/03/4/45/45061e47-d712-4b9b-9718-11b3b956d23f_fullhd.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/03/4/45/45061e47-d712-4b9b-9718-11b3b956d23f_fullhd.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="0" data-lt-url=""data-autoplay></video> <div class="html5PlayerSpinner">
<img src="http://www.golos-ameriki.ru/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//www.golos-ameriki.ru/embed/player/0/3785591.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><i class="ico ico-play"></i>0:02:29</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:02:29</span>
</div>
<div class="html5PlayerControlsRight">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/3785591.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerVideoEmbedCodePanelBtn" title="embed code"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="Умнее любого девайса"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<i class="ico ico-download"></i>
<span class="label">Direct link</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/03/4/45/45061e47-d712-4b9b-9718-11b3b956d23f_mobile.mp4?download=1" title="270p | 7,2MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3785591, 'Умнее любого девайса', null, 'Евгения Дюло', '2017', '03', '28')">
270p | 7,2MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/03/4/45/45061e47-d712-4b9b-9718-11b3b956d23f.mp4?download=1" title="360p | 11,6MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3785591, 'Умнее любого девайса', null, 'Евгения Дюло', '2017', '03', '28')">
360p | 11,6MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/03/4/45/45061e47-d712-4b9b-9718-11b3b956d23f_hq.mp4?download=1" title="720p | 26,1MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3785591, 'Умнее любого девайса', null, 'Евгения Дюло', '2017', '03', '28')">
720p | 26,1MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/03/4/45/45061e47-d712-4b9b-9718-11b3b956d23f_fullhd.mp4?download=1" title="1080p | 48,5MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3785591, 'Умнее любого девайса', null, 'Евгения Дюло', '2017', '03', '28')">
1080p | 48,5MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">Поделиться</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fwww.golos-ameriki.ru%2fa%2f3785591.html" title="Поделись на Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Поделись на Facebook</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.golos-ameriki.ru%2fa%2f3785591.html&amp;text=%d0%a3%d0%bc%d0%bd%d0%b5%d0%b5+%d0%bb%d1%8e%d0%b1%d0%be%d0%b3%d0%be+%d0%b4%d0%b5%d0%b2%d0%b0%d0%b9%d1%81%d0%b0" title="Поделись в Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Поделись в Twitter</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="http://vkontakte.ru/share.php?url=http%3a%2f%2fwww.golos-ameriki.ru%2fa%2f3785591.html" title="Поделись вКонтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Поделись вКонтакте</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.golos-ameriki.ru%2fa%2f3785591.html" title="Поделись на Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Поделись на Google+</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_odnoklassniki' })">
<a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st.comments=comments&amp;st._surl=http%3a%2f%2fwww.golos-ameriki.ru%2fa%2f3785591.html" title="Поделись на Одноклассниках" target="_blank" class="btn btn-rounded btn-odnoklassniki">
<i class="ico ico-odnoklassniki">
<span>Поделись на Одноклассниках</span>
</i>
</a>
</li>
<li class=""
>
<a href="mailto:?body=http%3a%2f%2fwww.golos-ameriki.ru%2fa%2f3785591.html&amp;subject=Умнее любого девайса" title="Отправить другу" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Отправить другу</span>
</i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-md-offset-2 col-lg-offset-2 pull-left bottom-offset content-offset">
<!-- intro -->
<div class="intro">
<p>На военной базе Пендлтон прошли соревнования служебных собак</p>
</div>
</div>
<div class="col-xs-12 col-md-7 col-md-offset-2 pull-left"> <div class="content-offset">
<div class="media-block-wrapper">
<hr class="line-head" />
<a href="http://www.golos-ameriki.ru/programindex.html?tab=tv" class="crosslink-important">
<i class="ico ico-chevron-forward pull-right"></i>
<strong>
<i class="ico ico-play-rounded pull-left"></i>
ТВ программы
</strong>
</a>
<a href="http://www.golos-ameriki.ru/programindex.html?tab=radio" class="crosslink-important">
<i class="ico ico-chevron-forward pull-right"></i>
<strong>
<i class="ico ico-audio-rounded pull-left"></i>
Радио программы
</strong>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Социальные сети
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/golosameriki" title="Следите за нами на Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/golosameriki" title="Следите за нами на Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/golosamerikius" title="Канал на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/105028916673908729173" title="Следите за нами на Google+" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="http://vk.com/golosameriki" title="Следите за нами вКонтакте" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/golos_ameriki/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Голос Америки
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3980.html">О нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3982.html">Пишите нам</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3981.html">Правовая информация</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/ru/app/voa/id632618796?ls=1&amp;mt=8">iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa">Android</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.golos-ameriki.ru/rss.html">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.golos-ameriki.ru/subscribe.html">Подпишитесь на новости</a>
</li>
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/circumvention/russian/">Пособие по безопасному пользованию Интернетом</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Проекты
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5006">Настоящее Время</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.currenttime.tv/p/5541.html" onclick="window.open(&#39;http://www.currenttime.tv/p/5541.html&#39;);return false;" target="_blank">Настоящее время. Итоги</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1871">Новости США за 60 секунд</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1914">Брифинг</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4847">Учим английский</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4436">Кинопремьеры Голливуда</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3528">Made in USA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4694">Лексикон американской политики</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright"></p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/ru-RU/api/frontend/itemdata",
"apiId": "3785591",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.golos-ameriki.ru"
};
</script>
</body>
</html>